<!DOCTYPE html>
<html lang="en-US">

	<head>
		
<script>
window._cognito = {
	userPoolId: "us-east-1_36KLgs51Y",
	region: "us-east-1",
	clientId: "1mhoelgmeuuf3koc56l6m6gvc4",
	poolUrl: "https://auth.ami-admin.com",
	ssoServer: "https://sso.ami-admin.com",
	shopifyStore: "usw-marketplace.myshopify.com",
};


if (window.location.hostname === "usnow.com" && window.location.href.indexOf("/pages/sso-test")!==-1) {
	window._cognito.ssoServer="https://sso-develop.ami-admin.com";
}

if (window.location.hostname === "caseys-dev.myshopify.com") {
	window._cognito.ssoServer="https://sso-develop.ami-admin.com";
}

if (window.location.search.indexOf("sso_login") >-1 ) {
        
   const urlParams = new URLSearchParams(window.location.search);
   const accessToken  =  urlParams.get("at");
   const refreshToken = urlParams.get("rt");
        
    //remove it from url so other JS libs cannot see it
    const url=window.location.href.split("?")[0];
    history.pushState(null, null, url);
        
    if ( accessToken && refreshToken) {
      window.localStorage.setItem("cognito_" +"1mhoelgmeuuf3koc56l6m6gvc4" + "_" + "accessToken", accessToken);
      window.localStorage.setItem("cognito_" + "1mhoelgmeuuf3koc56l6m6gvc4" + "_" + "refreshToken", refreshToken);
      console.log("AA got tokens from url. setting to local storage. setting pop account to true ");
      window.cognito_pop_account=true;
    }
}
</script>
						<link rel="preload" href="//d17tqr44y57o31.cloudfront.net/script.js" as="script">
				<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="ir-site-verification-token" value="-206090124" />
		<meta name="fo-verify" content="49e6fc6a-c68d-447f-9978-70e3eac455ac">
		<meta name="post-format" content="gallery"><meta name="post-tags" content="Celebrity Beauty,Celebrity Beauty Editorial,Celebrity Body,Celebrity Boob Jobs,Celebrity Makeovers,Celebrity Plastic Surgery,The Real Housewives,The Real Housewives of Atlanta,The Real Housewives of Beverly Hills,The Real Housewives of New Jersey,The Real Housewives of Orange County"><meta name="post-cats" content="Celebrity Body">		<link rel="apple-touch-icon" sizes="180x180" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/favicon/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/favicon/favicon-16x16.png" sizes="16x16">
		<link rel="shortcut icon" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/favicon/favicon-16x16.png">
		<meta name="theme-color" content="#fff">

		
		<!-- Inline font LCP Experiment -->
		<link rel="preload" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/fonts/museo-sans/MuseoSans_300-webfont.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/fonts/museo-sans/MuseoSans_700-webfont.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/fonts/fira-sans/FiraSansExtraCondensed-Light.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/fonts/fira-sans/FiraSansExtraCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/fonts/fira-sans/FiraSansExtraCondensed-SemiBold.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/fonts/fira-sans/FiraSansExtraCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
		<!-- // Inline font LCP Experiment -->

							<script type="text/javascript">
			window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push( function() {
				if ( 0 === window.googletag.pubads().getTargeting( "permutive" ).length ) {
					var g = window.localStorage.getItem( "_pdfps" );
					window.googletag.pubads().setTargeting( "permutive", g ? JSON.parse( g ) : [] )
				}
			} );
			window.ntvConfig = window.ntvConfig || {} ;
			window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
			var segs = localStorage.getItem('_pnativo');
			if (segs) {
				window.ntvConfig.keyValues.permutive = segs;
			}
			!function( n, e, o, r, i ) {
				if ( !e ) {
					e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
					for ( var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++ ) {
						var f = t[c];
						e[f] = function( n ) {
							return function() {
								var o = Array.prototype.slice.call( arguments, 0 );
								e.q.push( {functionName: n, arguments: o} )
							}
						}( f )
					}
				}
			}( document, window.permutive, "410f7cce-1402-4d0e-8d36-f430b2eb2066", "9fc95048-71ef-4f85-a2f7-d7e9ca5b8d45", { "consentRequired": true } );
			var permutiveData = {"page":{"url":"\/celebrity-body\/pictures\/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244\/teddi-mellencamp-37\/","category":"post","title":"Real Housewives&#8217; Plastic Surgery: See Their Before and After Pictures","type":"gallery","id":1743,"article":{"title":"Real Housewives&#8217; Plastic Surgery: See Their Before and After Pictures","category":["Celebrity Body"],"tags":["Celebrity Beauty","Celebrity Beauty Editorial","Celebrity Body","Celebrity Boob Jobs","Celebrity Makeovers","Celebrity Plastic Surgery","The Real Housewives","The Real Housewives of Atlanta","The Real Housewives of Beverly Hills","The Real Housewives of New Jersey","The Real Housewives of Orange County"],"audience":{"category":["Celebrity","Celebrity","Celebrity"],"subCategory":["Reality","Reality \u2013 Real Housewives","TV"]},"retailers":[],"celebrity":["Brandi Glanville","Caroline Manzo","Denise Richards","Dina Manzo","Dolores Catania","Jacqueline Laurita","Kyle Richards","Lisa Hochstein","Melissa Gorga","NeNe Leakes","Porsha Williams","Sonja Morgan","Tamra Judge","Teddi Mellencamp","Teresa Giudice","Vicki Gunvalson"],"publishDate":"2022-10-11T16:21:00-04:00","tvshow":["The Real Housewives of Atlanta","The Real Housewives of Beverly Hills","The Real Housewives of New Jersey","The Real Housewives of New York City","The Real Housewives of Orange County"]}}};
			if ( localStorage.getItem( 'blueconic' ) ) {
				permutiveData.page.blueconic = JSON.parse(localStorage.getItem( 'blueconic' ));
				if ( localStorage.getItem( 'blueconicSeg' ) ) {
					permutiveData.page.blueconic.segments = JSON.parse( localStorage.getItem( 'blueconicSeg' ) );
				}
			}
			permutive.addon( "web", permutiveData );
		</script>
		<script type="text/javascript" async src="https://cdn.permutive.com/410f7cce-1402-4d0e-8d36-f430b2eb2066-web.js"></script>
		
	<!-- OneTrust Cookies Consent Notice start -->
	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="9987f750-83cb-4f92-8a6e-e5100729691b"></script>
	<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0005,C0004,C0002,BG17" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>
	<script type="text/javascript">
		function OptanonWrapper() {

			var allIframes = document.querySelectorAll( 'iframe[class*="optanon-category"]' );
			allIframes.forEach (function( iframe ) {
		  	var thisIframeCategories = iframe.classList.value.match(/C000\d+/g);

				// Check if user allowed every category assigned to this iframe
				var shouldBeLoaded = thisIframeCategories.every( function( item ) {
					return OptanonActiveGroups.match( item );
				});

				// Load iframe if every category is allowed
				if ( shouldBeLoaded ) {
					loadIframe( iframe );
				}
			});

			// load iframe element
			function loadIframe( element ) {
                if ( element.tagName.toLowerCase() == "iframe" && !element.getAttribute( "src" ) && element.dataset.src ) {
                    element.setAttribute( "src", element.dataset.src );
                }
            }

            if ( window.permutive ) {
	            if ( OptanonActiveGroups.indexOf( ',C0004,' ) === -1 ) {
		            permutive.consent({ "opt_in": false });
	            } else {
		            permutive.consent({ "opt_in": true, "token": "AMI" });
	            }
			}
		}
	</script>
	<!-- OneTrust Cookies Consent Notice end -->

				<script type="text/plain" class="optanon-category-C0004" src="//d17tqr44y57o31.cloudfront.net/script.js"></script>			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script>
			function parseUrlParams( val ) {
				var result = "none",
					tmp = [];
				var items = location.search.substr( 1 ).split( "&" );
				for ( var index = 0; index < items.length; index++ ) {
					tmp = items[index].split( "=" );
					if ( tmp[0] === val ) {
						result = decodeURIComponent( tmp[1] );
					}
				}
				return result;
			}

			dataLayer = [{"canonical_url":"\/celebrity-body\/pictures\/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244\/teddi-mellencamp-37\/","pageCategory":"post","env":"prod","globaladrefresh":"30000","homepagerefresh":"on","gallerypostrefresh":"on","videopostrefresh":"on","audiopostrefresh":"on","standardpostrefresh":"on","desktoprefresh":"on","mobilerefresh":"on","nodeId":1743,"contentType":"gallery","nodeCategory":["Celebrity Body"],"nodeTags":["Celebrity Beauty","Celebrity Beauty Editorial","Celebrity Body","Celebrity Boob Jobs","Celebrity Makeovers","Celebrity Plastic Surgery","The Real Housewives","The Real Housewives of Atlanta","The Real Housewives of Beverly Hills","The Real Housewives of New Jersey","The Real Housewives of Orange County"],"contentUpdatedDate":"2022\/10\/11","contentPublishDate":"2022\/10\/11","pageTitle":"Real Housewives&#8217; Plastic Surgery: See Their Before and After Pictures","sponsorshipName":"","comments":"on","author":"Us Weekly Staff","celebrity":["Brandi Glanville","Caroline Manzo","Denise Richards","Dina Manzo","Dolores Catania","Jacqueline Laurita","Kyle Richards","Lisa Hochstein","Melissa Gorga","NeNe Leakes","Porsha Williams","Sonja Morgan","Tamra Judge","Teddi Mellencamp","Teresa Giudice","Vicki Gunvalson"],"show":["The Real Housewives of Atlanta","The Real Housewives of Beverly Hills","The Real Housewives of New Jersey","The Real Housewives of New York City","The Real Housewives of Orange County"],"sponsored":"off","livestream":"off","vupulse":"off","skimlinks":"on","narrativ":"on","zergnet":"on","parentGalleryUrl":"https:\/\/www.usmagazine.com\/celebrity-body\/pictures\/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244\/","firework":"off","playerName":"l3ahXupL","audience_cat":["Celebrity","Celebrity","Celebrity"],"audience_subcat":["Reality","Reality \u2013 Real Housewives","TV"],"retailers":"off","stackcommerce":"off","advon":"off","gr0":"off","advertorial":"off","branded":"off","sbc":"off","tragedy":"off","refresh":"on"}];

			var site_display_format = 'desktop';

			if ( window.innerWidth < 768 ) {
				site_display_format = 'mobile';
			} else if ( window.innerWidth >= 768 && window.innerWidth <= 1024 ) {
				site_display_format = 'tablet';
			}

			dataLayer.push( { site_display_format : site_display_format } );

			function getCookie( name ) {
				var matches = document.cookie.match( new RegExp(
						"(?:^|; )" + name.replace( /([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1' ) + "=([^;]*)"
				) );
				return matches ? decodeURIComponent( matches[1] ) : undefined;
			}

			if ( undefined !== window.cognito_user ) {
				dataLayer.push( {userName: window.cognito_user.id} );
			} else {
				let cognito_user = localStorage.getItem( 'cognito_'+window._cognito.clientId+'_user' );
				if ( null != cognito_user ) {
					let cognito_user_json = JSON.parse(cognito_user);
					dataLayer.push( {userName: cognito_user_json.id} );
				}
			}

			var name = 'setAgeInfo';
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));

			dataLayer.push( { user_age : matches ? decodeURIComponent( matches[1] ) : '14' } );
		</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Real Housewives&#039; Plastic Surgery: Before and After Photos</title>
	<meta name="description" content="Kyle Richards, Tamra Judge and NeNe Leakes are among the &#039;Real Housewives&#039; stars who have admitted to getting plastic surgery — see the photos" />
	<link rel="canonical" href="https://www.usmagazine.com/celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meghan King Shares Post-Nose Job Selfies: &#039;I Did It for Me and I Feel Good&#039;" />
	<meta property="og:description" content="Kyle Richards, Tamra Judge and NeNe Leakes are among the &#039;Real Housewives&#039; stars who have admitted to getting plastic surgery — see the photos" />
	<meta property="og:url" content="https://www.usmagazine.com/celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/" />
	<meta property="og:site_name" content="Us Weekly" />
	<meta property="article:publisher" content="https://www.facebook.com/UsWeekly" />
	<meta property="article:published_time" content="2022-10-11T20:21:00+00:00" />
	<meta property="article:modified_time" content="2022-10-11T20:23:27+00:00" />
	<meta name="author" content="Us Weekly Staff" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Meghan King Shares Post-Nose Job Selfies: &#039;I Did It for Me and I Feel Good&#039;" />
	<meta name="twitter:description" content="Kyle Richards, Tamra Judge and NeNe Leakes are among the &#039;Real Housewives&#039; stars who have admitted to getting plastic surgery — see the photos" />
	<meta name="twitter:image" content="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2020/08/Real-Housewives-Plastic-Surgeries-Before-and-After.jpg?crop=45px%2C0px%2C1906px%2C1000px&resize=1200%2C630&ssl=1&quality=40&strip=all" />
	<meta name="twitter:creator" content="@usweekly" />
	<meta name="twitter:site" content="@usweekly" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/xml" title="Us Weekly &raquo; Feed" href="https://www.usmagazine.com/feed/" />
<meta name="spons" content="no"><meta name="tragedy" content="off"><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.usmagazine.com/_static/??-eJyVkOEKwjAMhF/ILk6c4g/xUSS2oYum7VhadG/vFBVEBfcvF+47koNzZ2yKmWKG3FIghaLmTHSSAVCVsoJVBceawUs6oFSjnsHIcbRSHD0MqC2PSVoFji/L39HYZ7ZC08GQXBHS6aBHEeqH6aCwb/MhXRYfaCimk+I5Khwpd2hPpq6r5fNG0BZ7cujccB85+r8j9mPZoMkyipHkk76Jr53/iro98ljcmF3Y1qtV02yWzXx9BaN5wvE=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.usmagazine.com/_static/??-eJyFzsEKwjAQBNAfsokWWr2In1LSZGm3TTa1u6GNX28UD+JFGJjLYxi9LZWNJECiZYQArK1ZOkORcoiJOxvjjNAxPkBNfNDFI1mfXJFTyT3Bmj+lAtJfVAUcViPwjX8eJK42gNlnbZhB3hsOWbTHYZQ+7rXqEzn/enQL11PbNs3leK7r6QkwaU0E" ></script><link rel="https://api.w.org/" href="https://www.usmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.usmagazine.com/wp-json/wp/v2/posts/1743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.usmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.usmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.usmagazine.com/?p=1743' />
<link rel="alternate" type="application/json+oembed" href="https://www.usmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmagazine.com%2Fcelebrity-body%2Fpictures%2Freal-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.usmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmagazine.com%2Fcelebrity-body%2Fpictures%2Freal-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<script type="text/plain" class="optanon-category-C0004">
    var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];var targeting = JSON.parse( decodeURIComponent( '%7B%22category%22%3A%22celebrity-body%22%2C%22ctype%22%3A%22gallery%22%2C%22hub%22%3A%22%22%2C%22topic%22%3A%5B%22Brandi%20Glanville%22%2C%22Caroline%20Manzo%22%2C%22Celebrity%20Beauty%22%2C%22Celebrity%20Beauty%20Editorial%22%2C%22Celebrity%20Body%22%2C%22Celebrity%20Boob%20Jobs%22%2C%22Celebrity%20Makeovers%22%2C%22Celebrity%20Plastic%20Surgery%22%2C%22Denise%20Richards%22%2C%22Dina%20Manzo%22%2C%22Dolores%20Catania%22%2C%22Jacqueline%20Laurita%22%2C%22Kyle%20Richards%22%2C%22Lisa%20Hochstein%22%2C%22Melissa%20Gorga%22%2C%22NeNe%20Leakes%22%2C%22Porsha%20Williams%22%2C%22Sonja%20Morgan%22%2C%22Tamra%20Judge%22%2C%22Teddi%20Mellencamp%22%2C%22Teresa%20Giudice%22%2C%22The%20Real%20Housewives%22%2C%22The%20Real%20Housewives%20of%20Atlanta%22%2C%22The%20Real%20Housewives%20of%20Atlanta%22%2C%22The%20Real%20Housewives%20of%20Beverly%20Hills%22%2C%22The%20Real%20Housewives%20of%20Beverly%20Hills%22%2C%22The%20Real%20Housewives%20of%20New%20Jersey%22%2C%22The%20Real%20Housewives%20of%20New%20Jersey%22%2C%22The%20Real%20Housewives%20of%20New%20York%20City%22%2C%22The%20Real%20Housewives%20of%20Orange%20County%22%2C%22The%20Real%20Housewives%20of%20Orange%20County%22%2C%22Vicki%20Gunvalson%22%5D%2C%22kw%22%3A%22%22%2C%22pid%22%3A1743%2C%22pos%22%3A%22%22%2C%22sponsor%22%3A%22%22%2C%22env%22%3A%22production%22%2C%22retailers%22%3A%22%22%7D' ) )
			window.gptAdsWindowWidth = function() {
				var w = window,
					d = document,
					e = d.documentElement,
					x = Math.max(e.scrollWidth,e.offsetWidth,e.clientWidth);
				return x;
			}
			function getCookie(name) {
			  var matches = document.cookie.match(new RegExp(
			    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, '\$1') + "=([^;]*)"
			  ));
			  return matches ? decodeURIComponent(matches[1]) : undefined;
			}
			function setCookie(name, value, options) {
			  options = options || {};

			  var expires = options.expires;

			  if (typeof expires == "number" && expires) {
			    var d = new Date();
			    d.setTime(d.getTime() + expires * 1000);
			    expires = options.expires = d;
			  }
			  if (expires && expires.toUTCString) {
			    options.expires = expires.toUTCString();
			  }

			  value = encodeURIComponent(value);

			  var updatedCookie = name + "=" + value;

			  for (var propName in options) {
			    updatedCookie += "; " + propName;
			    var propValue = options[propName];
			    if (propValue !== true) {
			      updatedCookie += "=" + propValue;
			    }
			  }

			  document.cookie = updatedCookie;
			}
    </script>
    <script type="text/plain" class="optanon-category-C0004" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script type="text/plain" class="optanon-category-C0004" async src="https://cdn.adsafeprotected.com/iasPET.1.js "></script>
	<script type="text/plain" class="optanon-category-C0004" async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script type="text/plain" class="optanon-category-C0004" src="//d3jdulus8lb392.cloudfront.net/ami/us-weekly/main.js" async=""></script><link rel="stylesheet" href="https://d3jdulus8lb392.cloudfront.net/ami/us-weekly/main.css">
<link rel="preconnect" href="https://content.jwplatform.com">		<script type="text/plain" class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/183518-190707627379353.js"></script>
		<script>
			var headertag = headertag || {};
			headertag.cmd = headertag.cmd || [];
		</script>
				<script type="text/plain" class="optanon-category-C0004" async src="https://ovp.iris.tv/libs/context/iris-context.min.js"></script>
		<script>
			var irisToken = decodeURIComponent( "nvonvsnnlg8c" );
			// Initialize Iris Context API
			window.addEventListener('IrisContextAPI', function() {
				window.irisContext = window.IrisContextAPI({
					client_token: irisToken,
				});
			});
		</script>
		<meta property="og:updated_time" content="2022-10-11T20:23:27+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2020/08/Real-Housewives-Plastic-Surgeries-Before-and-After.jpg?crop=45px%2C0px%2C1906px%2C1000px&#038;resize=1200%2C630&#038;ssl=1&#038;quality=40&#038;strip=all" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2020/08/Real-Housewives-Plastic-Surgeries-Before-and-After.jpg?crop=45px%2C0px%2C1906px%2C1000px&#038;resize=1200%2C630&#038;ssl=1&#038;quality=40&#038;strip=all" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
	<script>
		/**
		 * Will resolve when amazon is loaded on DOM
		 * * @return {Promise}
		 */
		const waitForAmazon = new Promise((resolve, reject) => {
			amzn_check(resolve, 100, 50 );
			setTimeout(resolve, 5000);
		});

		function amzn_check(resolve, interval, retriesLeft) {
			if ( typeof window.apstag == 'object' && window.apstag ) {
				console.log( 'AMI jwp - Amazon loaded' );
				return resolve();
			}

			if ( --retriesLeft > 0 ) {
				if ( typeof window.apstag != 'object' && !window.apstag ) {
					setTimeout( function(){ amzn_check( resolve, interval, retriesLeft ); }, interval );
					console.log( 'AMI jwp Amazon not loaded ' );
				}
			} else {
				console.log( 'AMI jwp No Retries left - Amazon not loaded' );
				return resolve();
			}
		}

		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
		window.jwpBids = {};

		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[index].split( "=" );
				if ( tmp[0] === val ) {
					result = decodeURIComponent( tmp[1] );
				}
			}
			return result;
		}

		function getCookie( name ) {
			var matches = document.cookie.match( new RegExp(
				"(?:^|; )" + name.replace( /([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1' ) + "=([^;]*)"
			) );
			return matches ? decodeURIComponent( matches[1] ) : undefined;
		}

		function setCookie( name, value, options ) {
			options = options || {};

			var expires = options.expires;

			if ( typeof expires == "number" && expires ) {
				var d = new Date();
				d.setTime( d.getTime() + expires * 1000 );
				expires = options.expires = d;
			}
			if ( expires && expires.toUTCString ) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent( value );

			var updatedCookie = name + "=" + value;

			for ( var propName in options ) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if ( propValue !== true ) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}
	</script>
	<link rel="amphtml" href="https://www.usmagazine.com/celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/teddi-mellencamp-37/amp/"><link rel="icon" href="https://www.usmagazine.com/wp-content/uploads/2020/05/cropped-us-logo.png?w=32&#038;quality=86&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://www.usmagazine.com/wp-content/uploads/2020/05/cropped-us-logo.png?w=192&#038;quality=86&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.usmagazine.com/wp-content/uploads/2020/05/cropped-us-logo.png?w=180&#038;quality=86&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://www.usmagazine.com/wp-content/uploads/2020/05/cropped-us-logo.png?w=270&#038;quality=86&#038;strip=all" />

						<script>( function( w, d, s, l, i ) {
					w[l] = w[l] || [];
					w[l].push( {
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					} );
					var f = d.getElementsByTagName( s )[0],
						j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true;
					j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl + "";
					f.parentNode.insertBefore( j, f );
				} )( window, document, 'script', 'dataLayer',"GTM-W458SDT");</script>
				<script>
			var gtm_lock = setTimeout( function() {
				if ( "undefined" === typeof OnetrustActiveGroups || OnetrustActiveGroups.indexOf( ',C0002,' ) || OnetrustActiveGroups.indexOf( ',C0003,' ) || OnetrustActiveGroups.indexOf( ',C0004,' ) ) {
					window.dataLayer = window.dataLayer || [];
					dataLayer.push( {event: 'delayed_load'} );
				}
			}, 5000 );

			window.addEventListener( 'load', function( event ) {
				if ( "undefined" === typeof OnetrustActiveGroups || OnetrustActiveGroups.indexOf( ',C0002,' ) || OnetrustActiveGroups.indexOf( ',C0003,' ) || OnetrustActiveGroups.indexOf( ',C0004,' ) ) {
					window.dataLayer = window.dataLayer || [];
					dataLayer.push( {event: 'delayed_load'} );
					clearTimeout( gtm_lock );
				}
			} );

	</script>
			<style type="text/css" id="wp-custom-css">
			/* Tweaks for buzzzz-o-meter hub
 * Should be removed when not needed */
.hub-buzzzz-o-meter .editorial-marquee:after,
.hub-celebrity-moms .editorial-marquee:after {
	background: none;
}
.hub-buzzzz-o-meter .editorial-marquee.hub,
.hub-celebrity-moms .editorial-marquee.hub {
	background: #fff;
}
.hub-buzzzz-o-meter .editorial-marquee.hub img,
.hub-celebrity-moms .editorial-marquee.hub img {
	display: block;
	max-height: 43em;
	margin: 0 auto;
	width: auto;
}


/* US-961
 * Tweaks for Inside My Kitchen Hub
 * Should be removed when not needed */
.hub-inside-my-kitchen.hub #header .header-subscribe {
	color: #000;
}
.hub-inside-my-kitchen.hub .editorial-marquee:after {
    top: auto;
    bottom: 0;
    height: 35%;
    background: linear-gradient(0deg,rgba(0,0,0,0.60) 0,transparent);
}
/**/



/* Temp style tweaks for Woman Crush Hub */
.postid-1497155 .editorial-marquee:after {
	background: -moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0) 1%, rgba(0,0,0,0) 58%, rgba(0,0,0,0.32) 81%, rgba(0,0,0,0.65) 100%); /* FF3.6-15 */
	background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 1%,rgba(0,0,0,0) 58%,rgba(0,0,0,0.32) 81%,rgba(0,0,0,0.65) 100%); /* Chrome10-25,Safari5.1-6 */
	background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 1%,rgba(0,0,0,0) 58%,rgba(0,0,0,0.32) 81%,rgba(0,0,0,0.65) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
	filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00000000', endColorstr='#a6000000',GradientType=0 ); /* IE6-9 */
}


/* Temp fix for spacing under the RR ad unit */
.ad-container[id^=right-rail-ad] {
	padding-bottom: 0;
}

/* Temp fix for RR ads; Added 19.01.21 */
.sticky-rail .ad-container {
	flex: auto;
}


/* Temp fix to override Blueconic's styles, which lead to featured image flickering */
div.img-fit__image-contain,
div.module-trending-bar-container {
	opacity: 1!important;
	filter: none!important;
}


/* Temp fix for the postid-2040313. 
 * Requested by Chris T. 06.24.2021 */
.postid-2040313 .content-byline,
.postid-2040313 .article__breadcrumbs {
	display: none;
}
.postid-2040313 .content-title {
	margin-top: 40px;
}
/* // */



/* 
 * CLS experimental fixes 
 */
.gallery-item .ratio-based-placeholder img {
	position: absolute;
	height: 100%;
	object-fit: cover;
}

@media (max-width: 767px) {
	.gallery-inline-leader-ad[id^='leader'] {
		display: none;
	}
	
	/* Set ad units min-height: 84vw */
	.postid-2033549 #mb1,
	.postid-2033549 div[id^=mb].ad-slot {
		min-height: 84vw!important;
		display: flex;
    align-items: center;
    justify-content: center;
	}
}

/* Hide title on Better2Go hub */
.postid-2270047 .editorial-marquee header h1 { 
	display: none;
}

/* Should be removed after 08-02-2022 */
.hub-theme-stylish .just-watch__footer-link.just-watch__footer-link {
    color: #253241;
}
		</style>
					</head>

	<body class="post-template-default single single-post postid-1743 single-format-gallery" >
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
						<noscript>
				<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W458SDT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>		<!-- End Google Tag Manager (noscript) -->
			

	
<!-- Path to the sprite with brand logos (used on Shopping Preferences tab) -->
<script>
	</script>

<!-- Theme-specific CSS Vars v4-->
<style>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</style>

<link rel='stylesheet' href='https://www.usmagazine.com/wp-content/client-mu-plugins/shared/includes/sso/tpl/../assets/css/dist/dashboard.css' media='print' onload='this.media="all"'>

<div class="overlay" id="profile-popup-overlay"></div>
<!-- Login error/success messages block-->
<div class="feedback-wrapper" id="feedback-wrapper"></div>

<div class="alert__popup js-alertfallback">
	<div class="alert__popup-inner">
		<div class="alert__popup-header">
							<svg class="icon logo-us" viewBox="0 70 480 380" width="40" height="35" fill="#ec2b8c">
					<defs xmlns="http://www.w3.org/2000/svg">
						<filter id="dropshadow-u" height="130%">
							<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
							<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
							<feComponentTransfer>
								<feFuncA type="linear" slope="0.5"></feFuncA>
							</feComponentTransfer>
							<feMerge>
								<feMergeNode></feMergeNode>
								<feMergeNode in="SourceGraphic"></feMergeNode>
							</feMerge>
						</filter>
						<filter id="dropshadow-s" height="130%">
							<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
							<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
							<feComponentTransfer>
								<feFuncA type="linear" slope="0.5"></feFuncA>
							</feComponentTransfer>
							<feMerge>
								<feMergeNode></feMergeNode>
								<feMergeNode in="SourceGraphic"></feMergeNode>
							</feMerge>
						</filter>
					</defs>
					<path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
					<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
					<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
					<path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
				</svg>
					</div>
		<i class="icon icon-close" id="alert__close-btn"></i>
		<h4 class="alert__title js-alert-title"></h4>
		<p class="alert__subtitle js-alert-subtitle"></p>
		<div class="alert__controls">
			<a class="alert__cancel-btn js-alert-cancel">Cancel</a>
			<a class="alert__confirm-btn js-alert-confirm">OK</a>
		</div>
	</div>
</div>

<div class="login-body sso-usweekly " id="login-body">
	<!-- Popup close button-->
	<div class="close-sso-popup" id="profile-popup-close">✕</div>
	<div class="profile-wrapper" id="profile">
		<!-- Sidebar -->
		<div class="sidebar">
			<div class="sidebar-wrapper">
									<svg class="sidebar-logo" viewBox="0 0 500 440">
						<defs xmlns="http://www.w3.org/2000/svg">
							<filter id="dropshadow-u" height="130%">
								<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
								<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
								<feComponentTransfer>
									<feFuncA type="linear" slope="0.5"></feFuncA>
								</feComponentTransfer>
								<feMerge>
									<feMergeNode></feMergeNode>
									<feMergeNode in="SourceGraphic"></feMergeNode>
								</feMerge>
							</filter>
							<filter id="dropshadow-s" height="130%">
								<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
								<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
								<feComponentTransfer>
									<feFuncA type="linear" slope="0.5"></feFuncA>
								</feComponentTransfer>
								<feMerge>
									<feMergeNode></feMergeNode>
									<feMergeNode in="SourceGraphic"></feMergeNode>
								</feMerge>
							</filter>
						</defs>
						<path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
						<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
						<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
						<path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
					</svg>
								<div class="sidebar-title">Your account</div>
				<div class="account-menu__wrapper">
					<ul class="account-menu">
						<li class="account-menu__item active" data-target-tab="profile"><a href="#"><i class="icon icon-profile"></i> Account</a></li>
						<li class="account-menu__item" data-target-tab="purchases"><a href="#"><i class="icon icon-purchase"></i>Purchase</a></li>
						<li class="account-menu__item" data-target-tab="subscriptions"><a href="#"><i class="icon icon-subscription"></i>Subscription</a></li>
						<li class="account-menu__item" data-target-tab="addresses"><a href="#"><i class="icon icon-addresses"></i>Address</a></li>
					</ul>

					<div class="account-controls mobile-hidden">
						<a class="account-controls__btn" id='account-signout'><i class="icon icon-sign-out"></i>Sign Out</a>
					</div>
				</div>
			</div>

			<div class="sidebar-footer">
				<a href='https://a360media.com/privacy-policy/'>Privacy Policy</a>
				<a href='https://a360media.com/terms-and-conditions/'>Terms and Conditions</a>
			</div>
		</div>

		<!-- Right column with user account details -->
		<div class="account-info">
			<div class="account-info__tab active" data-tab="profile">
								<section class="account-info__section accordion-wrapper">
					<div class="account-info__header accordion-panel js-accordion-panel">
						<h4 class="account-info__heading">Info</h4>
						<i class="icon icon-arrow"></i>
					</div>

					<div class="accordion-content">
						<div class="accordion-content__inner user-info">
							<!-- First Name -->
							<div class="field-row">
								<div class="field-name">First Name</div>
								<div class="field-value">
									<input type="text" value="" class="field-value__element"  id="custom:profile{nf}" placeholder="Enter your First Name" disabled >
								</div>
							</div>

							<!-- Last Name -->
							<div class="field-row">
								<div class="field-name">Last Name</div>
								<div class="field-value">
									<input type="text" value="" class="field-value__element"  id="custom:profile{nl}" placeholder="Enter your Last Name" disabled >
								</div>
							</div>

							<!-- Email address -->
							<div class="field-row">
								<div class="field-name">Email Address</div>
								<div class="field-value">
									<p type="text" value="" class="field-value__element" id="email" disabled >
								</div>
							</div>

							<!-- Email address -->
							<div class="field-row">
								<div class="field-name">Phone Number</div>
								<div class="field-value">
									<input type="text" value="" class="field-value__element js-phone-input"  id="custom:profile{p}" placeholder="Enter your Phone Number" disabled >
								</div>
							</div>

							<!-- Birthday -->
							<div class="field-row">
								<div class="field-name">Birthday (optional)</div>
								<div class="field-value">
									<input type="text" value="" class="field-value__element js-birthday-input"  id="custom:profile{b}" maxlength="10" placeholder="MM/DD/YYYY" disabled >
								</div>
							</div>

							<!-- Gender -->
							<div class="field-row">
								<div class="field-name">Gender</div>
								<div class="field-value">
									<select id="custom:profile{g}" class="field-value__element" disabled>
										<option value="" selected="">Select</option>
										<option value="Male">Male</option><option value="Female">Female</option><option value="Non-Binary">Non-Binary</option>									</select>
								</div>
							</div>
						</div>

						<div class="account-info__controls">
							<a class="edit-profile-btn bordered-simple-link active" id="edit-profile-btn">Edit info</a>
							<a class="save-profile-btn" id="save-profile-btn">Save</a>
							<a class="cancel-profile-btn" id="cancel-profile-btn">Cancel</a>
						</div>
						<div id="edit-profile-message" class="edit-message"></div>
					</div>
				</section>

				<section class="account-info__section accordion-wrapper">
					<div class="account-info__header accordion-panel js-accordion-panel">
						<h4 class="account-info__heading">Shopping Preferences</h4>
						<i class="icon icon-arrow"></i>
					</div>

					<div class="accordion-content">
						<div class="accordion-content__inner user-preferences">

							<div class="field-row">
								<div class="field-name">What type of traveler are you?</div>
								<div class="field-value">
									<ul class="field-value__list">
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tw}">
											<label for="custom:shopify_preferences{tw}">
												<span>Lone Wanderer</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tm}">
											<label for="custom:shopify_preferences{tm}">
												<span>My Besties are Coming</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tb}">
											<label for="custom:shopify_preferences{tb}">
												<span>Beach Bum</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tg}">
											<label for="custom:shopify_preferences{tg}">
												<span>Get Me Off the Grid</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tc}">
											<label for="custom:shopify_preferences{tc}">
												<span>Bae-cationer</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ts}">
											<label for="custom:shopify_preferences{ts}">
												<span>Family-Style</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tf}">
											<label for="custom:shopify_preferences{tf}">
												<span>First Class Farer</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tp}">
											<label for="custom:shopify_preferences{tp}">
												<span>Backpacker</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tj}">
											<label for="custom:shopify_preferences{tj}">
												<span>Adrenaline Junkie</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ti}">
											<label for="custom:shopify_preferences{ti}">
												<span>International Jetsetter</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ty}">
											<label for="custom:shopify_preferences{ty}">
												<span>City Slicker</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tr}">
											<label for="custom:shopify_preferences{tr}">
												<span>Resort Hopper</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tn}">
											<label for="custom:shopify_preferences{tn}">
												<span>Cruise Connoisseur</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{te}">
											<label for="custom:shopify_preferences{te}">
												<span>Stay-cationer</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tv}">
											<label for="custom:shopify_preferences{tv}">
												<span>Service Nomad</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tq}">
											<label for="custom:shopify_preferences{tq}">
												<span>Frequent Flyer</span>
											</label>
										</li>
																				<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{tl}">
											<label for="custom:shopify_preferences{tl}">
												<span>Self-Care Devotee</span>
											</label>
										</li>
																			</ul>
								</div>
							</div>

							<div class="field-row">
								<div class="field-name">What do you do after work?</div>
								<div class="field-value">
									<ul class="field-value__list">
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wm}">
											<label for="custom:shopify_preferences{wm}">
												<span>Meet up with friends</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wg}">
											<label for="custom:shopify_preferences{wg}">
												<span>Grab a bite out</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ws}">
											<label for="custom:shopify_preferences{ws}">
												<span>Get my sweat on</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wk}">
											<label for="custom:shopify_preferences{wk}">
												<span>Get gourmet in my kitchen</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wc}">
											<label for="custom:shopify_preferences{wc}">
												<span>Craft a cocktail</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wb}">
											<label for="custom:shopify_preferences{wb}">
												<span>Crack a beer</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ww}">
											<label for="custom:shopify_preferences{ww}">
												<span>Enjoy a glass of wine</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wh}">
											<label for="custom:shopify_preferences{wh}">
												<span>Stream my favorite show</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wd}">
											<label for="custom:shopify_preferences{wd}">
												<span>Hang with my dog</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wz}">
											<label for="custom:shopify_preferences{wz}">
												<span>Disconnect &amp; meditate</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wf}">
											<label for="custom:shopify_preferences{wf}">
												<span>Get crafty</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wr}">
											<label for="custom:shopify_preferences{wr}">
												<span>Self-Care sesh</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wu}">
											<label for="custom:shopify_preferences{wu}">
												<span>Curl up with a book</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{we}">
											<label for="custom:shopify_preferences{we}">
												<span>Keep up with classes</span>
											</label>
										</li>
																			<li class="field-with-checkbox">
											<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{wt}">
											<label for="custom:shopify_preferences{wt}">
												<span>Tackle that home improvement project</span>
											</label>
										</li>
									
								</div>
							</div>

							<div class="field-row">
								<div class="field-name">Select your favorite footwear brands</div>
								<div class="field-value">
									<ul class="field-value__list logos-grid">
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fa}">
												<label for="custom:shopify_preferences{fa}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#apc"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fab}">
												<label for="custom:shopify_preferences{fab}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#allbirds"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fb}">
												<label for="custom:shopify_preferences{fb}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#new-balance"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fbs}">
												<label for="custom:shopify_preferences{fbs}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#birkenstock"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fc}">
												<label for="custom:shopify_preferences{fc}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#crocs"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fch}">
												<label for="custom:shopify_preferences{fch}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#cole-haan"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fcs}">
												<label for="custom:shopify_preferences{fcs}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#converse"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fdv}">
												<label for="custom:shopify_preferences{fdv}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#dolce-vita"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fg}">
												<label for="custom:shopify_preferences{fg}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#gucci"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fh}">
												<label for="custom:shopify_preferences{fh}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#hoka"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fm}">
												<label for="custom:shopify_preferences{fm}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#merrell"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fn}">
												<label for="custom:shopify_preferences{fn}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#nike"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fo}">
												<label for="custom:shopify_preferences{fo}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#on"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fs}">
												<label for="custom:shopify_preferences{fs}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#salomon"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fsp}">
												<label for="custom:shopify_preferences{fsp}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#sperry"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ft}">
												<label for="custom:shopify_preferences{ft}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#timberland"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fv}">
												<label for="custom:shopify_preferences{fv}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#vans"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{fy}">
												<label for="custom:shopify_preferences{fy}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#yeezy"></use>
													</svg>
												</label>
											</li>
																			</ul>
								</div>
							</div>

							<div class="field-row">
								<div class="field-name">Select your favorite automaker brands</div>
								<div class="field-value">
									<ul class="field-value__list logos-grid">
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{aa}">
												<label for="custom:shopify_preferences{aa}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#audi"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ab}">
												<label for="custom:shopify_preferences{ab}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#bmw"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ac}">
												<label for="custom:shopify_preferences{ac}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#cadillac"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ach}">
												<label for="custom:shopify_preferences{ach}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#chevy"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{af}">
												<label for="custom:shopify_preferences{af}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#ferrari"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{afd}">
												<label for="custom:shopify_preferences{afd}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#ford"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ag}">
												<label for="custom:shopify_preferences{ag}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#gmc"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ahd}">
												<label for="custom:shopify_preferences{ahd}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#harley-davidson"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{aho}">
												<label for="custom:shopify_preferences{aho}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#honda"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ahy}">
												<label for="custom:shopify_preferences{ahy}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#hyundai"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ai}">
												<label for="custom:shopify_preferences{ai}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#indian"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ainf}">
												<label for="custom:shopify_preferences{ainf}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#infiniti"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{aj}">
												<label for="custom:shopify_preferences{aj}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#jaguar"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{aje}">
												<label for="custom:shopify_preferences{aje}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#jeep"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{al}">
												<label for="custom:shopify_preferences{al}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#land-rover"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ale}">
												<label for="custom:shopify_preferences{ale}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#lexus"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{am}">
												<label for="custom:shopify_preferences{am}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#maserati"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{amz}">
												<label for="custom:shopify_preferences{amz}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#mazda"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{amb}">
												<label for="custom:shopify_preferences{amb}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#mercedes-benz"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{an}">
												<label for="custom:shopify_preferences{an}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#nissan"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ap}">
												<label for="custom:shopify_preferences{ap}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#porsche"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{as}">
												<label for="custom:shopify_preferences{as}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#subaru"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{at}">
												<label for="custom:shopify_preferences{at}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#tesla"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{aty}">
												<label for="custom:shopify_preferences{aty}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#toyota"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{atr}">
												<label for="custom:shopify_preferences{atr}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#triumph"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{avw}">
												<label for="custom:shopify_preferences{avw}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#volkswagen"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{av}">
												<label for="custom:shopify_preferences{av}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#volvo"></use>
													</svg>
												</label>
											</li>
																			</ul>
								</div>
							</div>

							<div class="field-row">
								<div class="field-name">Select your favorite store brands</div>
								<div class="field-value">
									<ul class="field-value__list logos-grid">
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sa}">
												<label for="custom:shopify_preferences{sa}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#apple"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sbp}">
												<label for="custom:shopify_preferences{sbp}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#bass-pro"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sbb}">
												<label for="custom:shopify_preferences{sbb}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#best-buy"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sbl}">
												<label for="custom:shopify_preferences{sbl}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#bluemercury"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sch}">
												<label for="custom:shopify_preferences{sch}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#chewy"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sc}">
												<label for="custom:shopify_preferences{sc}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#costco"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{scb}">
												<label for="custom:shopify_preferences{scb}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#crate-barrel"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sds}">
												<label for="custom:shopify_preferences{sds}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#dicks-sporting"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sfl}">
												<label for="custom:shopify_preferences{sfl}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#foot-locker"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sgs}">
												<label for="custom:shopify_preferences{sgs}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#gamestop"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sg}">
												<label for="custom:shopify_preferences{sg}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#gap"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{shm}">
												<label for="custom:shopify_preferences{shm}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#hm"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{shd}">
												<label for="custom:shopify_preferences{shd}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#home-depot"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{shg}">
												<label for="custom:shopify_preferences{shg}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#home-goods"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sl}">
												<label for="custom:shopify_preferences{sl}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#levis"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sm}">
												<label for="custom:shopify_preferences{sm}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#macys"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{smc}">
												<label for="custom:shopify_preferences{smc}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#moncler"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sns}">
												<label for="custom:shopify_preferences{sns}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#nordstrom"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sp}">
												<label for="custom:shopify_preferences{sp}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#petco"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sr}">
												<label for="custom:shopify_preferences{sr}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#rei"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{srv}">
												<label for="custom:shopify_preferences{srv}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#revolve"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{ss}">
												<label for="custom:shopify_preferences{ss}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#saks"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sse}">
												<label for="custom:shopify_preferences{sse}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#sephora"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{st}">
												<label for="custom:shopify_preferences{st}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#target"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sub}">
												<label for="custom:shopify_preferences{sub}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#ulta-beauty"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sw}">
												<label for="custom:shopify_preferences{sw}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#wayfair"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{swe}">
												<label for="custom:shopify_preferences{swe}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#west-elm"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sws}">
												<label for="custom:shopify_preferences{sws}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#williams-sonoma"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{sz}">
												<label for="custom:shopify_preferences{sz}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#zara"></use>
													</svg>
												</label>
											</li>
																					<li class="field-with-checkbox logo-checkbox">
												<input type="checkbox" class="autosaving-input checkbox-themed shopify_preferences-switch" id="custom:shopify_preferences{swt}">
												<label for="custom:shopify_preferences{swt}">
													<svg class="logo-checkbox__img">
														<use xlink:href="#walmart"></use>
													</svg>
												</label>
											</li>
																			</ul>
								</div>
							</div>

						</div>
					</div>
				</section>
				<section class="account-info__section accordion-wrapper">
					<div class="account-info__header accordion-panel js-accordion-panel">
						<h4 class="account-info__heading">Tools</h4>

						<i class="icon icon-arrow"></i>
					</div>

					<div class="accordion-content">
						<div class="accordion-content__inner user-tools">
							<!-- Unsubscribe from all newsletters -->
							<div class="field-row">
								<div class="field-name">Unsubscribe from All Newsletters</div>
								<div class="field-value">
									<a class="account-controls__btn link--simple" id='unsubscribe-all'>Unsubscribe</a>
								</div>
							</div>

							<!-- Delete My account -->
							<div class="field-row">
								<div class="field-name">Delete My Account</div>
								<div class="field-description">By clicking here you agree that your In Touch Weekly, Life & Style, and Closer Weekly accounts will be deleted</div>

								<div class="field-value">
									<a class="account-controls__btn link--simple" id='delete-me'>Delete</a>
								</div>
							</div>

							<!-- Manage my UsNow.com subscription -->
							<div class="field-row">
								<div class="field-name">Manage My UsNow.com Subscription</div>
								<div class="field-value">
									<a href='https://usnow.com/pages/customer-service' class="link--simple" target="_blank">Manage</a>
								</div>
							</div>

						</div>
					</div>
				</section>


				<!-- Privacy Policy, Cookie Policy and Terms -->
				<div class="account-info__policy">
					<ul class="account-info__policy-list">
						<li><a href="https://a360media.com/privacy-policy/" class="link--simple" target="_blank">Privacy Policy</a></li>
						<li><a href="https://a360media.com/cookie-policy/" class="link--simple" target="_blank">Cookie Policy</a></li>
						<li><a href="https://a360media.com/terms-and-conditions/" class="link--simple" target="_blank">Terms and Conditions</a></li>
						<li>
							<a id="account-signout-mobile" class="account-signout-mobile mobile-only">
								<i class="icon icon-sign-out"></i>
								<span>Sign Out</span>
							</a>
						</li>
					</ul>
				</div>
			</div>
				<div class="account-info__tab purchases" data-tab="purchases">
	<div class="account-info__header">
		<h4 class="account-info__heading">Your Orders</h4>
	</div>

	<div class="purchases-wrapper" id="purchases">
		<ul class="purchases-list" id="purchases-list">
			<li style="color: #8f8f8f;">You haven't placed any orders yet.</li>
		</ul>

		<template id="purchase-tmpl">
			<li class="purchases-list__item accordion-wrapper">
				<div class="accordion-panel js-accordion-panel">
					<div class="accordion-panel__inner">
						<div class="order-num-date">
							<a target="_blank" class="order-num"></a>
							<p class="order-date"></p>
						</div>
						<p class="payment-status">
							<span class="order-field__name"><i class="icon icon-info"></i>Status</span>
							<span class="order-field__value"></span>
						</p>
						<p class="fulfillment-status">
							<span class="order-field__name"><i class="icon icon-delivery"></i>Fulfillment</span>
							<span class="order-field__value"></span>
						</p>
						<p class="total-sum">
							<span class="order-field__name"><i class="icon icon-purse"></i>Total</span>
							<span class="order-field__value"></span>
						</p>
					</div>

					<i class="icon icon-arrow"></i>
				</div>

				<div class="accordion-content">
					<p class="products-list__title">Order details:</p>
					<div class="products-list__header">
						<div class="header-product-img">Image</div>
						<div class="header-product-name">Product</div>
						<div class="header-product-price">Price</div>
						<div class="header-product-qty">Qty</div>
					</div>
					<ul class="products-list">

					</ul>
				</div>
			</li>
		</template>

		<template id="product-tmpl">
			<li class="products-list__item">
				<img class="product-img">
				<p class="product-name"></p>
				<p class="product-price"></p>
				<p class="product-qty"></p>
			</li>
		</template>
	</div>
</div>
				<div class="account-info__tab subscriptions" data-tab="subscriptions">
				<div class="subscription-preferences">
					<div class="account-info__header">
						<h4 class="account-info__heading">Your Subscriptions</h4>
					</div>

					<div class="subscription-settings">
						<!-- USWeekly -->
						<section class="account-info__section accordion-wrapper subscription-usweekly">
							<div class="account-info__header accordion-panel js-accordion-panel">
								<h4 class="account-info__heading">
									<svg class="us-logo logo" viewBox="0 70 480 380" width="40" height="35" fill="#ec2b8c">
										<defs xmlns="http://www.w3.org/2000/svg">
											<filter id="dropshadow-u" height="130%">
												<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
												<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
												<feComponentTransfer>
													<feFuncA type="linear" slope="0.5"></feFuncA>
												</feComponentTransfer>
												<feMerge>
													<feMergeNode></feMergeNode>
													<feMergeNode in="SourceGraphic"></feMergeNode>
												</feMerge>
											</filter>
											<filter id="dropshadow-s" height="130%">
												<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
												<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
												<feComponentTransfer>
													<feFuncA type="linear" slope="0.5"></feFuncA>
												</feComponentTransfer>
												<feMerge>
													<feMergeNode></feMergeNode>
													<feMergeNode in="SourceGraphic"></feMergeNode>
												</feMerge>
											</filter>
										</defs>
										<path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
										<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
										<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
										<path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
									</svg>
								</h4>
								<div class="icon icon-arrow"></div>
							</div>
							<div class="accordion-content">
								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{nd}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{nd}">
											<i></i>
											<span>Yes, please send me the <strong>Us Weekly Daily</strong> Newsletter with the latest news and photos of my favorite celebs!</span>
										</label>
									</div>
								</div>
								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{np}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{np}">
											<i></i>
											<span>Yes, I also want to receive information about promotions, events,
												sweepstakes, giveaways, and other offers from
												<strong>UsMagazine.com</strong> and trusted partners!</span>
										</label>
									</div>
								</div>

								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{nh}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{nh}">
											<i></i>
											<span>Yes, I’d like to receive the <strong>Stylish by Us Weekly</strong> Newsletter packed with the latest celeb trends, product picks and more!</span>
										</label>
									</div>
								</div>
								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{ns}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{ns}">
											<i></i>
											<span>Yes, I’d like to receive the <strong>Shop With Us Weekly</strong> Newsletter to stay up to date with the latest celebrity shopping trends!</span>
										</label>
									</div>
								</div>
							</div>
						</section>

						<!-- MensJournal -->
						<section class="account-info__section accordion-wrapper subscription-mj">
							<div class="account-info__header accordion-panel js-accordion-panel">
								<h4 class="account-info__heading">
									<svg class="mj-logo logo" viewBox="5 5 552 128" width="115" height="35" aria-label="Men's Journal">
										<path class="color-theme-logo" d="M294.9,107h-3.6c-2.3,0-3.3-1-3.3-3.4V24.9c0-2.2,1-3.3,3.3-3.3h3.6c2.2,0,3.4,0.9,3.4,3.3v78.8 C298.3,106.2,297.2,107,294.9,107 M314.9,21.8c0-11-4.4-15.4-15.4-15.4h-12.8c-10.4,0-15.4,4.3-15.4,15.4v84.7 c0,10.6,5.5,15.5,15.4,15.5h12.8c10.2,0,15.4-5,15.4-15.4V21.8z M390.6,55.7h-7.1V21.6h7.1c2.3,0,3.3,1,3.3,3.3v27.5 C393.8,54.6,392.7,55.7,390.6,55.7 M401.5,69.2c6.4-1.5,8.9-5.7,8.9-13.5V21.7c0-11.7-4.7-15.3-15.4-15.3h-28.2V122h16.6V70.6h1.7 l10.5,51.4h17L401.5,69.2z M480,85.7l5-54.4h0.4l4.9,54.4H480z M496.9,6.6h-22.1L461.2,122h15.5l2.1-21.4H492l1.7,21.4h15.8 L496.9,6.6z M61.7,6.5H48.2L32.9,46.3L17.5,6.5H4V122h16.6V54.3l10.8,28.9h3.1l10.7-28.8V122h16.6V6.5z M101.6,107H82.5V70.5h14.8 V55.6H82.5v-34h19.1V6.5H65.8V122h35.8V107z M150.4,6.5h-15.8v51.4L120.9,6.5h-15.1V122h15.7V60l16,62h12.8V6.5z M205.7,82.2 c0-5.5-1.5-8.1-5.5-12.6l-18.7-21.2c-1.8-2-2.8-4.2-2.8-7V24.9c0-2.1,0.9-3.3,3.3-3.3h3.9c2.1,0,3.1,1.2,3.1,3.4v14.6h16.6V21.7 c0-11-4.8-15.3-15.3-15.3h-12.8c-9.2,0-15.4,4.3-15.4,14.8V48c0,5.7,2,8,5.1,11.5l19.1,21.8c1.6,1.8,2.7,3.4,2.7,6.9v15.4 c0,2.4-1,3.3-3.3,3.3h-3.7c-2.2,0-3.3-1-3.3-3.3V89.3h-16.6v17.4c0,10.5,5,15.4,15.4,15.4h12.8c10.4,0,15.4-5.5,15.4-15.4V82.2z M153,6.5v26h4.3l4.9-26H153z M266.9,6.5h-16.8v97.3c0,2.2-1,3.2-3.3,3.2h-3.7c-2.1,0-3.3-1-3.3-3.3V89.4h-16.7v17.1 c0,10.7,5.1,15.5,15.4,15.5h13c10.4,0,15.4-4.8,15.4-15.5V6.5z M362.7,6.5h-16.6v97.2c0,2.3-0.9,3.3-3.3,3.3h-3.6 c-2.3,0-3.3-1-3.3-3.2V6.5h-16.6v100.1c0,10.7,4.9,15.5,15.4,15.5h12.8c10.6,0,15.3-4.4,15.3-15.4V6.5z M459.3,6.5h-15.8v51.4 L429.9,6.5h-15.1V122h15.7V60l16,62h12.8V6.5z M546.8,122h-35.4V6.5h16.7V107h18.8V122z"/>
									</svg>
								</h4>
								<div class="icon icon-arrow"></div>
							</div>
							<div class="accordion-content">
																	<div class="field-row field-with-toggle">
										<div class="field-value custom-switch">
											<label for="custom:newsletters{mp}">
												<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{mp}">
												<i></i>
												<span>Yes, please send me the <strong>Mens Journal</strong> Offers and Promotions</span>
											</label>
										</div>
									</div>
																	<div class="field-row field-with-toggle">
										<div class="field-value custom-switch">
											<label for="custom:newsletters{mw}">
												<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{mw}">
												<i></i>
												<span>Yes, please send me the <strong>Mens Journal</strong> Whiskey Wednesdays</span>
											</label>
										</div>
									</div>
																	<div class="field-row field-with-toggle">
										<div class="field-value custom-switch">
											<label for="custom:newsletters{mn}">
												<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{mn}">
												<i></i>
												<span>Yes, please send me the <strong>Mens Journal</strong> Newsletter</span>
											</label>
										</div>
									</div>
															</div>
						</section>

						<!-- Intouch -->
						<section class="account-info__section accordion-wrapper subscription-intouch">
							<div class="account-info__header accordion-panel js-accordion-panel">
								<h4 class="account-info__heading">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.8 106.6" class="intouch-logo logo" width="110" height="35"><style>.st01{fill:#03a6e5}</style><path class="st01" d="M170.1 63.9v-.6c0-13 5.6-21.6 14.2-21.6s14 8.4 14 22.4c0 12.9-5.5 21.3-14 21.3-8.7-.1-13.9-8-14.2-21.5m-21.2-.2c.8 24.9 14.1 39.5 35.3 39.5 21 0 35.5-16.2 35.5-40s-14.4-39.8-35.5-39.8-35.3 16.2-35.3 39.8v.5zM29.6 26.8h17.1L71 65.4V26.8h19.5v74H73.3L49.8 64.7v36.1H29.6z"/><path class="st01" d="M123 23.5H98.5l-3-20.2h77.7l-2.9 20.2h-24.5v77.3H123zM359.6 75.3c-4.2 18.3-15 27-32.9 27-12.9 0-21.1-3.2-27.3-11.5-5.4-7.1-7.9-15.7-7.9-26.9 0-24.4 12.8-38.9 34.4-38.9 18.4 0 28.6 8 33.1 26.1l-20.2 3.4c-1.6-7.4-6-11.5-12.2-11.5-8.7 0-13.8 7.7-13.8 21s5 20.7 13.7 20.7c6.7 0 10.7-4 12.9-12.6l20.2 3.2zM362.2 26.7h19.9v27.5h18.5V26.7h19.9v74.1h-19.8V69.6h-18.5v31.2h-20zM26.4 100.8H3.3V28.9c3 3.4 7.2 5.4 11.7 5.5 4.4-.1 8.5-1.9 11.4-5.2v71.6z"/><path class="st01" d="M26.4 24.7c-3 3.6-7 5.9-11.4 5.9-4.7-.1-9-2.5-11.7-6.3V3.5h23.2v21.2h-.1zM274.1 26.7h-7.7V73c0 6-4.9 10.9-10.9 10.9S244.6 79 244.6 73V26.7h-21.1v47c0 7.2.8 12.4 2.8 16.9 3.1 7.1 10.1 11.4 18.1 11.4 9.7 0 17.1-4 23.4-12.8v11.5h19.5v-74h-13.2z"/></svg>
								</h4>
								<div class="icon icon-arrow"></div>
							</div>

							<div class="accordion-content">
								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{in}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{in}">
											<i></i>
											<span>Yes, please send me the <strong>In Touch Weekly</strong> Newsletter with
												the latest news and photos of my favorite celebs!</span></label>
									</div>
								</div>

								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{ip}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{ip}">
											<i></i>
											<span>Yes, I also want to receive information about promotions, events,
												sweepstakes, giveaways, and other offers from <strong>In Touch Weekly</strong>
												and trusted partners!</span>
										</label>
									</div>
								</div>
							</div>
						</section>

						<!-- Life&Style -->
						<section class="account-info__section accordion-wrapper subscription-lifeandstyle">
							<div class="account-info__header accordion-panel js-accordion-panel">
								<h4 class="account-info__heading">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 544.2 144.4" class="ls-logo logo" width="120" height="32"><style>.st02{fill:#f88db1}.st10{fill:#ff0264}</style><path class="st02" d="M307.3 35.3c-2.9-9.5-8.3-13.2-17.2-13.2-6.3 0-13.9 1.8-13.9 10.5 0 8.2 8.8 10.1 14.5 11.3 8.2 2 19.1 4.2 26.1 9.5 8.4 6.2 13.3 16.1 13.1 26.5.1 10.7-4.4 20.9-12.4 28.1-8 7-19 10-29 10-18.8 0-34-10.4-40.4-31.9l16.5-3.5c2.9 11.8 14.4 15.1 24.8 15.1 6.7 0 16.8-4.1 16.8-13.4s-9.1-16-15.2-17.5c-9.9-2.3-33.4-10.4-35.6-29.6-1.5-13.5 4.3-22.1 8.8-26.3 7.3-6.9 15.9-9.2 25.1-9.2 17.5 0 31.8 6.9 37.9 26.3l-19.9 7.3z"/><path class="st10" d="M273.8 80.7c4.3 0 7.1-2.6 7.1-6.5 0-5.1-3.7-7.6-8-7.6-6.7 0-13.4 6.5-17.5 11.8l1.9 1.9c2.2-2.6 4.7-5 7.4-7.1.5-.5 1.1-.9 1.8-1.1.8 0 1.2.7 1.3 2.6.1.5.1 1 .2 1.7.6 2.7 3.1 4.5 5.8 4.3z"/><path class="st10" d="M222.1 105.8c-14.3 0-27.9-19-27.9-30.9 0-13.6 8.4-16.8 19.5-23.5C224 64.6 234.2 78.2 245.3 91c-6.4 8.1-11.5 14.8-23.2 14.8zm9.3-66.5c-6.1-8.5-17.3-22.5-14.2-28.2v-.3c2.2-4.6 6.8-7.5 13.1-7.5 10 0 17.6 6.2 17.6 17.2 0 9.2-8.3 13.9-16.5 18.8zm1.7 2.1c9.2-5.9 16.9-9.9 17.3-21.1.4-12.1-8.1-19.8-21.6-19.8-2.7-.1-5.4.2-8 .9-8.5 2.1-15.5 8.2-18.6 16.4-1 2.6-1.5 5.4-1.5 8.2 0 9.4 6.2 15.4 11.5 23.2-14.3 7.4-34.4 20.3-34.4 37.1 0 16.1 15.2 30.2 32.6 30.2 15.2 0 28.7-12.5 36.9-23.1 12.2 16.2 23 24.6 39 24.9 17.1.3 23.4-19.1 19.4-34.6.3 3.3-2 11.4-14 13.1-11.6 1.7-20.7-10.3-30.1-21.3l-1.6-1.9-.1-.1-1.7-2.4c-8.6-10.3-17-19-25.1-29.7z"/><path class="st02" d="M322.3 51.4V32.2h13l1.9-24.4 18.7-1.6v26h15.9v19.1h-15.9v33c0 9.6 0 13.6 10.4 13.1l6.7-.3v18.1l-1.5.3c-4.1.6-8 1.5-12 1.5-6.1 0-14.3-1-19.1-5.4-6-5.6-6-15.5-6-23.7V51.4h-12.1zM423.3 110.2c-5.5 18.8-13.5 34.2-34.5 34.2l-10.5-1v-18.8l10.8 1.1c7.1 0 9.9-2.4 11.8-10.3l-27-83h23.2l14.2 51.4 13.6-51.4H447l-23.7 77.8zM449.5 3.3H471v112.1h-21.5zM522.6 63.8c-.4-9-3.1-17.3-12.4-17.3-9.5 0-13.1 7.8-13.9 17.3h26.3zM496.5 78l-.1 4.1c0 9.8 5 17.8 14.3 17.8 7.2-.1 13-5.9 13.1-13.1l19.9 1.6c0 4.1-8.6 28.6-33.7 28.6-22.2 0-36.6-17.3-36.6-42 0-24.5 13-44.3 36-44.3 11 0 21.2 5.6 27.2 14.7 6.1 9.5 7.7 21.2 7.6 32.5h-47.7v.1zM65.3 92.7v21.9H0V3.8h23.9v88.9zM90.4 114.6h-22v-82h22v82zm0-89.5h-22V2.2h22v22.9zM124.4 114.6h-22V51h-8.8V32.6h8.8c0-7.1-.3-15.7 3.4-21.8C110.9 2.6 120.9-.7 129.6.1l10.2 1v18.3l-7.5-.5c-7.9-.5-7.9 5-7.9 12v1.8h13.5v18.4h-13.5v63.5z"/><path class="st02" d="M185.3 63.6c-.4-8.9-3.1-17.1-12.7-17.1s-13.5 7.8-14.2 17.1h26.9zm-26.8 14-.1 4c0 9.7 5.1 17.6 14.7 17.6 6.7 0 13.5-5.3 13.5-12.9l20.4 1.6c0 4-8.8 28.3-34.6 28.3-22.8 0-37.6-17.1-37.6-41.5 0-24.2 13.3-43.8 37-43.8 10.6 0 21.6 5.2 27.8 14.5s7.9 21 7.8 32.1l-48.9.1z"/></svg>
								</h4>
								<div class="icon icon-arrow"></div>
							</div>

							<div class="accordion-content">
								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{ln}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{ln}">
											<i></i>
											<span>Yes, please send me the <strong>Life & Style</strong> Newsletter with the
												latest news and photos of my favorite celebs!</span>
										</label>
									</div>
								</div>

								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{lp}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{lp}">
											<i></i>
											<span>Yes, I also want to receive information about promotions, events,
												sweepstakes, giveaways, and other offers from
												<strong>Life & Style</strong> and trusted partners!</span>
										</label>
									</div>
								</div>
							</div>
						</section>

						<!-- Closer -->
						<section class="account-info__section accordion-wrapper subscription-closerweekly">
							<div class="account-info__header accordion-panel js-accordion-panel">
								<h4 class="account-info__heading">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 425 158" width="95" height="35" class="closer-logo logo"><style>.st03{fill:#e45a94}</style><path class="st03" d="M115.8 9.1c0-.3-.1-.6-.4-.8-.2-.2-.6-.3-.9-.3l-7.7 1.5C99.3 11 89 13.1 86.6 13.4c-.5.1-.9.5-.9 1.1l.1 2.8c.9 19.2 1.4 30.8 1.4 54.2v12.1c0 19.2-.3 26.2-.9 38.9-.1 3.4-.4 7.1-.5 11.6 0 .3.1.6.3.8.2.2.5.3.8.3h27.9c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8-.2-4.5-.4-8.2-.5-11.6-.6-12.7-.9-19.7-.9-38.9V71.4c-.3-24 .3-40.4 1.3-62.3zM324.4 40.4c-13 0-24 4.2-31.7 12.2-8.2 8.5-12.5 21.2-12.5 36.8s4.8 28.1 13.9 36.6c8.2 7.6 19.4 11.6 32.5 11.6 12.2 0 21.1-2.6 29-8.6.1-.1.3-.3.3-.4l4.1-10.4c.2-.4 0-1-.4-1.2l-2.2-1.7c-.4-.3-.9-.3-1.3 0-6.2 5.3-14.1 8.2-22.3 8.1-7.8 0-13.9-3.3-18-9.7-3.8-5.7-5.8-13.9-5.9-23.6h52.5c.5 0 .9-.4 1-.9.2-2.1.2-4.2.2-6.3 0-13-3.5-23.8-10.2-31.1s-16.8-11.4-29-11.4zm-.7 10.4c8 0 12.2 9.4 12.7 28.7h-26.6c.4-9.4 2.5-28.7 13.9-28.7zM82.9 49.3c-9.8-6-21.1-9.1-32.6-8.9C20.7 40.4 0 60.4 0 89.1 0 102 3.9 113.7 10.8 122c8.7 10.3 21.7 15.5 38.7 15.5 12.4 0 20.9-4.5 25.8-8.2.2-.1.3-.3.4-.5 1-3.7 2.4-7.3 4-10.8.2-.4.1-.9-.3-1.2l-2.2-1.9c-.2-.2-.5-.3-.8-.2-.3 0-.5.2-.7.4-3 4-10.9 8.4-18.4 8.4-8.6 0-15.3-2.9-19.8-8.7s-6.9-14.3-6.9-25.3c0-11.9 1.9-21.2 5.6-27.7s9-9.7 15.7-9.7c9.8 0 15.8 6 17.8 17.8.1.5.5.9 1 .9h4.5c.5 0 .9-.3 1-.8 1.3-6.8 4.2-14.6 6.9-19 .1-.2.2-.5.1-.8 0-.6-.1-.8-.3-.9zM250.1 74.9c-8.8-3.3-16.4-6.2-16.4-13.2 0-5.8 5-9.8 12.2-9.8 11.2 0 16.2 9.3 17.5 14.9.1.5.5.8 1 .8h5.2c.5 0 .9-.4 1-.9.7-5.6 2.2-11 4.5-16.1.2-.5.1-1-.4-1.3-9.2-6.4-17-9-26.9-9-8.6 0-16.7 2.6-22.8 7.3-7.2 5.6-10.9 13.8-10.9 23.8 0 19.5 15.1 25.8 27.2 30.9 8.4 3.5 15.7 6.5 15.7 13 0 4.7-4.7 9.6-12.6 9.6-10.4 0-17.3-4.8-21-14.6-.2-.4-.6-.7-1-.7h-4.7c-.5 0-1 .5-1 1-.5 4.5-1.4 9-2.7 13.4-.4 1.4-.8 2.9-1.2 4.3-.1.4.1.9.4 1.1 8.2 5.2 17.7 8 27.4 8.2 18.4 0 37-10.1 37-32.6.1-19.7-15.2-25.4-27.5-30.1zM164.8 40.4c-12-.2-23.7 4.4-32.4 12.6-9.4 9.2-14.3 22.3-14.3 38.2 0 15.3 5.2 27.7 14.9 35.8 8.1 6.8 19.4 10.5 31.9 10.5 13.6 0 25.3-4.7 33.7-13.6s13-21.8 13-36.8c0-14.1-4.3-25.9-12.4-34.1s-20.1-12.6-34.4-12.6zm12.5 76.2c-2.9 6.9-7 10.4-12.3 10.4-11.4 0-17.2-12-17.2-35.7 0-26.1 6.2-40.6 17.4-40.6 5.6 0 9.7 2.8 12.5 8.6 2.8 5.6 4.1 14 4.1 24.8.1 14.3-1.4 25.3-4.5 32.5zM424.8 41.6c-.2-.2-.4-.4-.7-.4-1-.2-2.1-.2-3.1-.2-11.9 0-20.9 7-27.4 21.4l.5-18.5c0-.3-.1-.5-.3-.8-.2-.2-.5-.3-.8-.3h-25.7c-.3 0-.6.1-.8.3-.2.2-.3.5-.3.8 1 12 1.5 24.8 1.5 41.3v7.4c0 16.6-.5 29.3-1.5 41.3 0 .3.1.6.3.8.2.2.5.3.8.3 1.5 0 3.4-.1 6.1-.1H395.2c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8-1-12-1.5-24.8-1.5-41.3v-7.4c0-8.6 5.9-17.4 17.1-17.4 3.2 0 6.3.8 9 2.5.4.3.9.2 1.2-.1l1.7-1.5c.2-.2.4-.5.4-.8-.2-4.3-.2-8.5-.2-12.3-.1-4.4.3-8.9 1.1-13.2 0-.3-.1-.5-.3-.7zM320.4 157.7l-3.4-14.2h1.9l1.6 7.2c.4 1.8.8 3.5 1 4.9.2-1.4.6-3.1 1.1-5l1.8-7.2h1.8l1.7 7.2c.4 1.6.7 3.2.9 4.9.3-1.6.7-3.1 1.1-4.9l1.8-7.2h1.8l-3.9 14.2h-1.8l-1.7-7.4c-.4-1.5-.7-3.1-.9-4.7-.3 1.4-.5 2.8-1 4.7l-2 7.4-1.8.1zM341.8 151.1h-5.3v5.1h5.9v1.6h-7.7v-14.2h7.4v1.5h-5.6v4.5h5.3v1.5zM351.2 151.1h-5.3v5.1h5.9v1.6h-7.7v-14.2h7.4v1.5h-5.6v4.5h5.3v1.5zM353.5 143.5h1.8v6.9h.1c.4-.5.7-1 1.1-1.5l4.2-5.4h2.2l-5 6 5.4 8.2h-2.1l-4.5-7-1.3 1.6v5.4h-1.8l-.1-14.2zM364 143.5h1.8v12.7h5.9v1.6H364v-14.3zM373.7 157.7v-6l-4.3-8.2h2l1.9 3.9c.5 1.1.9 2 1.4 2.9.4-.9.9-1.8 1.4-2.9l2-3.9h2l-4.6 8.2v6.1l-1.8-.1z"/></svg>
								</h4>
								<div class="icon icon-arrow"></div>
							</div>

							<div class="accordion-content">
								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{cn}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{cn}">
											<i></i>
											<span>Yes, please send me the <strong>Closer Weekly</strong> Newsletter with the
												latest news and photos of my favorite celebs!</span>
										</label>
									</div>
								</div>

								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{cp}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{cp}">
											<i></i>
											<span>Yes, I also want to receive information about promotions, events,
												sweepstakes, giveaways, and other offers from <strong>Closer Weekly</strong>
												and trusted partners!</span>
										</label>
									</div>
								</div>
							</div>
						</section>

						<!-- UsNow -->
						<section class="account-info__section accordion-wrapper subscription-usnow">
							<div class="account-info__header accordion-panel js-accordion-panel">
								<h4 class="account-info__heading">
									<svg viewBox="0 0 245.04 191.35" width="40" height="40" class="us-logo logo"><defs><style>.cls-1-usnow{fill:#ec2a8c;}.cls-2-usnow{fill:#001722;}.cls-3-usnow{fill:#fff;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1-usnow" d="M110.6,0V106.63c0,22.87-8.48,36.94-28.72,36.94S52.62,129.5,52.62,106.63V0H0V106.63C0,165.64,34.31,189,81.07,189s82.15-23.4,82.15-82.41V0Z"/><path class="cls-2-usnow" d="M140.35,20.83h96.16V43.65H140.35Z"/><path class="cls-3-usnow" d="M156.72,37.8h-3l-.54-2.53c-.38-1.82-.75-4-.81-4.83a46.86,46.86,0,0,1-.8,4.83L151,37.8h-2.95l-2.79-11.71h3.33l.32,1.94c.27,1.66.59,3.7.7,5a39.3,39.3,0,0,1,.85-5l.38-2h2.95l.38,2a41,41,0,0,1,.86,5c.11-1.39.43-3.43.7-5l.32-1.94h3.33L156.72,37.8Zm7.95,0V26.09h8.91v2.74h-5.69v1.56h3.44v2.68h-3.44v2h5.85V37.8m5.37,0V26.09h9v2.74h-5.75v1.56h3.44v2.68h-3.44v2h5.86V37.8m12.34,0-2.41-5-1.18,1.45V37.8h-3.28V26.09h3.28v1.35c0,1,0,2-.06,2.9.49-.76,1.51-2.1,2.26-3.07l.91-1.18H204l-3.54,4.14,3.92,7.57Zm8.65,0V26.09h3.27V35h5.16V37.8m9.5-4.35V37.8h-3.27V33.5l-4.35-7.35h3.76l.91,1.77a22.49,22.49,0,0,1,1.34,3,18.87,18.87,0,0,1,1.34-3l.92-1.77h3.7l-4.35,7.3Z"/><path class="cls-1-usnow" d="M189.85,94.6C177.61,90.9,176,89.29,176,85.05s2.41-6.12,11.7-6.12c12.24,0,26,3.7,44.4,11.7l10.64-36.94C224.1,47,210,43.6,189,43.6c-38,0-56.91,17-56.91,45.74,0,29,14.88,37.75,57.93,49.18,9,2.42,11.17,4.24,11.17,8.75,0,4.25-3.43,6.39-12.78,6.39-12.24,0-31.35-4.78-48.1-12.24l-11.17,36.14C147,184.48,166.92,189,187.38,189,223,189,245,174.12,245,142c.11-27.65-15.83-36.94-55.19-47.36"/><rect y="140.6" width="122.79" height="50.74"/><path class="cls-3-usnow" d="M23.63,183.59V149.21H30.7l3.16,16.47V149.21H40.5v34.38H33.79L30.35,166.4v17.19Z"/><path class="cls-3-usnow" d="M57.33,183.9a7.92,7.92,0,0,1-6.3-2.49q-2.18-2.49-2.18-7.2V157.88q0-4.41,2.16-6.7c1.44-1.52,3.54-2.28,6.32-2.28s4.88.76,6.31,2.28,2.16,3.76,2.16,6.7v16.33q0,4.71-2.17,7.2A7.94,7.94,0,0,1,57.33,183.9Zm.06-6.33q1.56,0,1.56-3V157.76c0-1.69-.51-2.53-1.53-2.53s-1.71.86-1.71,2.59v16.76a5,5,0,0,0,.39,2.3A1.36,1.36,0,0,0,57.39,177.57Z"/><path class="cls-3-usnow" d="M76.94,183.59l-3.7-34.38H80l1.9,21.7,1.93-21.7H90.2L92,170.91l1.84-21.7h6.8l-3.75,34.38H88.67L87,167l-1.65,16.55Z"/><text/></g></g></svg>
								</h4>
								<div class="icon icon-arrow"></div>
							</div>

							<div class="accordion-content">
								<div class="field-row field-with-toggle">
									<div class="field-value custom-switch">
										<label for="custom:newsletters{os}">
											<input type="checkbox" class="autosaving-input subscription-switch" id="custom:newsletters{os}">
											<i></i>
											<span>Receive emails from <strong>Us Weekly</strong> Marketplace</span>
										</label>
									</div>
								</div>
							</div>
						</section>
					</div>
				</div>
			</div>
				<div class="account-info__tab addresses" data-tab="addresses">
	<div class="addresses__inner"></div>
	<div class="account-info__controls">
		<a class="add-address-btn bordered-simple-link" id="add-address-btn" style="display: none">Add</a>
	</div>
</div>


<script type="text/x-tmpl" id="address-item-template">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</script>

			</div>
		</div>
	 	 	   
<!-- Main login form block -->
	<div class="login-request" id='login' style='display:none'>
					<svg class="us-logo login-logo" viewBox="0 70 480 380" width="130" height="100" fill="#ec2b8c">
				<defs xmlns="http://www.w3.org/2000/svg">
					<filter id="dropshadow-u" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
						<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
					<filter id="dropshadow-s" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
						<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
				</defs>
				<path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
				<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
				<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
				<path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
			</svg>
				<div class="login-body__title">Sign In</div>
		<div class="login-request__register">Need an account? <a id='show-sign-up' class='show-sign-up' type="button">Sign up now!</a></div>
		<div class="login-form__wrapper">
			<form class="login-form">

				<input type="text" id="inputUsername"  placeholder="Enter Email" name="username" required autofocus aria-label="Email">
				<label class="password-input-wrapper">
					<input class="js-password" type="password" id="inputPassword" placeholder="Enter Password" name="password" required aria-label="Password">
					<span class="view-password-button" tabindex="0" aria-live="assertive" role="button" aria-pressed="false" onclick="inline.utility.showPassword( 'signin' )">
				</label>
				<span class="forgot-password" id="show-forgot-password"><a type="button">Forgot password? </a></span>
				<button type="submit" id="sign-in">Sign In
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96 96"><path d="M69.8437,43.3876,33.8422,13.3863a6.0035,6.0035,0,0,0-7.6878,9.223l30.47,25.39-30.47,25.39a6.0035,6.0035,0,0,0,7.6878,9.2231L69.8437,52.6106a6.0091,6.0091,0,0,0,0-9.223Z"/></svg>
				</button>
				<p class="login-form__terms-conditions">By clicking Sign Up, you agree to our <a style='white-space: nowrap;' href='https://a360media.com/privacy-policy/'>Terms and Conditions</a> and that you have read our <a  style='white-space: nowrap;' href='https://a360media.com/privacy-policy/'>Privacy Policy</a>.</p>
			</form>

			<div class="social-login">
				<p class="social-login__title">Sign In with your social account</p>

				<button name="googleSignUpButton" onclick="inline.browser.socialNetworkAuth('Google');" class="btn google-button socialButton-customizable">
					<svg class="social-logo" viewBox="0 0 256 262" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid">
						<path d="M255.878 133.451c0-10.734-.871-18.567-2.756-26.69H130.55v48.448h71.947c-1.45 12.04-9.283 30.172-26.69 42.356l-.244 1.622 38.755 30.023 2.685.268c24.659-22.774 38.875-56.282 38.875-96.027" fill="#4285F4"></path>
						<path d="M130.55 261.1c35.248 0 64.839-11.605 86.453-31.622l-41.196-31.913c-11.024 7.688-25.82 13.055-45.257 13.055-34.523 0-63.824-22.773-74.269-54.25l-1.531.13-40.298 31.187-.527 1.465C35.393 231.798 79.49 261.1 130.55 261.1" fill="#34A853"></path>
						<path d="M56.281 156.37c-2.756-8.123-4.351-16.827-4.351-25.82 0-8.994 1.595-17.697 4.206-25.82l-.073-1.73L15.26 71.312l-1.335.635C5.077 89.644 0 109.517 0 130.55s5.077 40.905 13.925 58.602l42.356-32.782" fill="#FBBC05"></path>
						<path d="M130.55 50.479c24.514 0 41.05 10.589 50.479 19.438l36.844-35.974C195.245 12.91 165.798 0 130.55 0 79.49 0 35.393 29.301 13.925 71.947l42.211 32.783c10.59-31.477 39.891-54.251 74.414-54.251" fill="#EA4335"></path>
					</svg>
					<span>Continue with Google</span>
				</button>

				<button name="facebookSignUpButton" onclick="inline.browser.socialNetworkAuth('Facebook');"
				class="btn facebook-button socialButton-customizable">
					<svg class="social-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#ffffff">
						<path fill="#ffffff" d="
							M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9
							11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1
							11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2
							15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3
							11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path>
					</svg>
					<span>Continue with Facebook</span>
				</button>

				<button name="amazonSignUpButton" onclick="inline.browser.socialNetworkAuth('LoginWithAmazon');"
				class="btn amazon-button socialButton-customizable">
					<svg class="social-logo" viewBox="0 0 175 181" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs></defs>
    <g fill-rule="evenodd">
        <g fill="#000">
            <path d="M153.507609,149.082589 C154.515676,148.678569 155.38932,148.577566 156.128569,148.779576 C156.867818,148.981586 157.237437,149.570773 157.237437,150.547154 C157.237437,151.523535 156.733411,152.651407 155.725344,153.930804 C154.851687,155.00819 153.373211,156.47274 151.289874,158.324498 C149.206536,160.176256 145.997572,162.465667 141.662886,165.192801 C137.3282,167.919936 132.590358,170.411354 127.449219,172.667132 C122.308079,174.922909 115.990957,176.875643 108.497662,178.525391 C101.004367,180.175138 93.2927738,181 85.3626502,181 C77.3653221,181 69.368114,179.956298 61.370786,177.868862 C53.3734579,175.781426 46.3506996,173.205837 40.3023002,170.14202 C34.2539008,167.078203 28.457605,163.57675 22.913239,159.637556 C17.3688729,155.698362 12.9166457,152.163241 9.5564238,149.032087 C6.19620193,145.900933 3.3736579,142.954999 1.08870702,140.194196 C0.551071524,139.588167 0.215054377,139.032648 0.0806455023,138.527623 C-0.0537633725,138.022598 -0.0201616578,137.618584 0.181451654,137.315569 C0.383064967,137.012554 0.651878684,136.77688 0.987900871,136.608538 C1.32392306,136.440196 1.71034278,136.372861 2.14717162,136.406529 C2.58400046,136.440197 2.97042018,136.591703 3.30644237,136.861049 C16.2096944,144.739437 26.2902088,150.328295 33.548288,153.62779 C59.6908142,165.47904 86.5385842,168.509144 114.092404,162.718192 C126.861247,160.024726 139.999517,155.479571 153.507609,149.082589 Z"></path>
            <path d="M174.374483,137.467076 C175.113731,138.544462 175.197736,140.884376 174.626498,144.486886 C174.05526,148.089397 173.097611,151.540348 171.753523,154.839844 C169.468572,160.428785 166.612426,164.603595 163.185,167.364397 C162.042524,168.30711 161.16888,168.610121 160.56404,168.273437 C159.9592,167.936754 159.9592,167.128727 160.56404,165.84933 C161.975333,162.819181 163.470609,158.728541 165.049913,153.577288 C166.629218,148.426035 166.847629,145.109754 165.705153,143.628348 C165.369131,143.156992 164.848305,142.769812 164.142658,142.466797 C163.437011,142.163782 162.529765,141.961775 161.420892,141.86077 C160.312019,141.759765 159.320768,141.675596 158.44711,141.608259 C157.573453,141.540922 156.397393,141.540922 154.918895,141.608259 C153.440398,141.675596 152.381944,141.742931 151.743501,141.810268 C151.105059,141.877605 150.063406,141.978608 148.618511,142.113281 C147.173615,142.247955 146.417577,142.31529 146.350372,142.31529 C145.947146,142.382627 145.510323,142.433129 145.039892,142.466797 C144.569461,142.500465 144.199842,142.534133 143.931025,142.567801 C143.662207,142.60147 143.376592,142.635137 143.074172,142.668806 C142.771752,142.702474 142.53654,142.719308 142.368529,142.719308 L141.360468,142.719308 C141.259661,142.719308 141.158856,142.702474 141.058049,142.668806 C140.957243,142.635137 140.890039,142.584636 140.856437,142.517299 L140.705228,142.214286 C140.302001,141.136899 141.881282,139.790187 145.443117,138.174107 C149.004952,136.558028 152.465929,135.547993 155.826151,135.143973 C158.917555,134.672617 162.54654,134.638949 166.713215,135.042969 C170.87989,135.446989 173.43362,136.255016 174.374483,137.467076 Z"></path>
            <path d="M134.656859,92.7220982 C134.656859,94.8095342 135.110482,96.9642746 136.017742,99.1863839 C136.925002,101.408493 138.000256,103.361227 139.243539,105.044643 C140.486821,106.728059 141.746885,108.276779 143.023769,109.690848 C144.300654,111.104918 145.40951,112.182288 146.350372,112.922991 L147.660852,114.03404 L124.777856,136.65904 C122.089678,134.167584 119.435143,131.625664 116.81417,129.033203 C114.193197,126.440742 112.244297,124.471175 110.967413,123.124442 L109.052096,121.104353 C108.312847,120.36365 107.472804,119.252612 106.531942,117.771205 C103.978174,121.744067 100.702006,125.195019 96.7033423,128.124163 C92.7046783,131.053307 88.4204597,133.191214 83.8505579,134.537946 C79.2806562,135.884679 74.5764161,136.659039 69.7376966,136.861049 C64.8989771,137.063059 60.2787414,136.356035 55.8768507,134.739955 C51.4749601,133.123876 47.5267586,130.918634 44.0321278,128.124163 C40.5374971,125.329692 37.7485548,121.525229 35.6652172,116.710658 C33.5818796,111.896088 32.5402265,106.425068 32.5402265,100.297433 C32.5402265,94.6411548 33.4810745,89.4563108 35.3627987,84.7427455 C37.244523,80.0291803 39.6638465,76.1068795 42.6208417,72.9757254 C45.5778369,69.8445714 49.1564196,67.0501425 53.3566969,64.5923549 C57.5569742,62.1345673 61.6731843,60.2155017 65.7054505,58.8351004 C69.7377168,57.4546992 74.1059397,56.2931595 78.8102503,55.3504464 C83.5145609,54.4077334 87.5299658,53.7848787 90.8565855,53.4818638 C94.1832051,53.1788489 97.5265758,52.9600081 100.886798,52.8253348 L100.886798,39.9977679 C100.886798,35.6208859 100.181162,32.3551075 98.7698684,30.2003348 C96.4849176,26.6314926 92.4191101,24.8470982 86.572324,24.8470982 C86.1690974,24.8470982 85.6146691,24.880766 84.9090225,24.9481027 C84.2033759,25.0154393 82.8425065,25.4194531 80.8263734,26.1601562 C78.8102402,26.9008594 76.9285442,27.89406 75.1812288,29.1397879 C73.4339135,30.3855159 71.5522174,32.3887511 69.5360843,35.1495536 C67.5199512,37.9103561 65.9070689,41.1424666 64.697389,44.8459821 L35.0603803,42.1188616 C35.0603803,38.0786628 35.799618,34.0721925 37.2781156,30.0993304 C38.7566133,26.1264682 41.0079281,22.3220048 44.0321278,18.6858259 C47.0563275,15.049647 50.6853127,11.8512043 54.9191923,9.09040179 C59.1530718,6.32959929 64.2437316,4.12435721 70.1913243,2.47460938 C76.138917,0.824861543 82.5400437,0 89.3948963,0 C96.11534,0 102.19725,0.841695452 107.64081,2.52511161 C113.084369,4.20852776 117.435791,6.27909857 120.695207,8.73688616 C123.954622,11.1946737 126.676361,13.9891026 128.860505,17.1202567 C131.044649,20.2514107 132.556726,23.1468431 133.396782,25.8066406 C134.236837,28.4664382 134.656859,30.9410228 134.656859,33.2304688 L134.656859,92.7220982 Z M66.9151244,94.843192 C66.9151244,100.634144 69.2672444,105.111963 73.971555,108.276786 C78.4070479,111.239598 83.0776862,111.98029 87.9836102,110.498884 C93.6287829,108.815468 97.4593784,104.674326 99.4755115,98.0753348 C100.416374,95.0451857 100.886798,91.6447361 100.886798,87.8738839 L100.886798,71.5111607 C96.9217358,71.645834 93.1919455,72.0498478 89.6973147,72.7232143 C86.202684,73.3965807 82.6241014,74.5244527 78.9614595,76.1068638 C75.2988177,77.689275 72.3754685,80.0796901 70.1913243,83.2781808 C68.0071801,86.4766715 66.9151244,90.3316367 66.9151244,94.843192 Z"></path>
        </g>
    </g>
</svg>
					<span>Continue with Amazon</span>
				</button>

				<button name="appleSignUpButton" class="btn apple-button socialButton-customizable"
				onclick="inline.browser.socialNetworkAuth('SignInWithApple');"
				class="btn apple-button socialButton-customizable">

                <span><svg class="social-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170 170" version="1.1">
    <g fill-rule="evenodd">
        <g fill="#fff">
            <path d="m150.37 130.25c-2.45 5.66-5.35 10.87-8.71 15.66-4.58 6.53-8.33 11.05-11.22 13.56-4.48 4.12-9.28 6.23-14.42 6.35-3.69 0-8.14-1.05-13.32-3.18-5.197-2.12-9.973-3.17-14.34-3.17-4.58 0-9.492 1.05-14.746 3.17-5.262 2.13-9.501 3.24-12.742 3.35-4.929 0.21-9.842-1.96-14.746-6.52-3.13-2.73-7.045-7.41-11.735-14.04-5.032-7.08-9.169-15.29-12.41-24.65-3.471-10.11-5.211-19.9-5.211-29.378 0-10.857 2.346-20.221 7.045-28.068 3.693-6.303 8.606-11.275 14.755-14.925s12.793-5.51 19.948-5.629c3.915 0 9.049 1.211 15.429 3.591 6.362 2.388 10.447 3.599 12.238 3.599 1.339 0 5.877-1.416 13.57-4.239 7.275-2.618 13.415-3.702 18.445-3.275 13.63 1.1 23.87 6.473 30.68 16.153-12.19 7.386-18.22 17.731-18.1 31.002 0.11 10.337 3.86 18.939 11.23 25.769 3.34 3.17 7.07 5.62 11.22 7.36-0.9 2.61-1.85 5.11-2.86 7.51zm-31.26-123.01c0 8.1021-2.96 15.667-8.86 22.669-7.12 8.324-15.732 13.134-25.071 12.375-0.119-0.972-0.188-1.995-0.188-3.07 0-7.778 3.386-16.102 9.399-22.908 3.002-3.446 6.82-6.3113 11.45-8.597 4.62-2.2516 8.99-3.4968 13.1-3.71 0.12 1.0831 0.17 2.1663 0.17 3.2409z"></path>
        </g>
    </g>
</svg></span>
                <span>Continue with Apple</span>
            </button>

				<p class="social-login__legal">We won't post to any of your accounts without asking first</p>
			</div>
        </div>
	</div>
 			   <!-- Registration form block -->
	<div class="login-register" id='register' >
					<svg class="login-logo"  viewBox="0 70 480 380" width="130" height="100" fill="#ec2b8c">
				<defs xmlns="http://www.w3.org/2000/svg">
					<filter id="dropshadow-u" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
						<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
					<filter id="dropshadow-s" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
						<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
				</defs>
				<path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
				<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
				<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
				<path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
			</svg>
				<div class="login-body__title" id="titleheader">Sign Up</div>
		<span class="already-have-acc">Already have an account? <a id="signin-already-have-account" class="signin-already-have-account" type="button">Login</a></span>
		<div class="login-form__wrapper">
			<form class="login-form">
				<input type="email" class="form-control js-validate-email" id="emailInputRegister" placeholder="Enter Email" pattern=".*" required aria-label="Email">
				<label class="password-input-wrapper">
					<input type="password" class="form-control js-validate-password js-password" id="passwordInputRegister" placeholder="Enter Password" pattern=".*" required aria-label="Password">
					<span class="view-password-button" tabindex="0" aria-live="assertive" role="button" aria-pressed="false" onclick="inline.utility.showPassword( 'signup' )"></span>
				</label>
				<input type="password" class="form-control js-password" id="confirmationpassword" placeholder="Confirm Password" pattern=".*" required aria-label="Confirm Password">
				<div class="password-requirements">
					<p class="password-requirements__title">Your password must include:</p>
					<ul class="password-requirements__list">
						<li class="password-requirements__list-item pswd-length">Min 8 characters</li>
						<li class="password-requirements__list-item pswd-lowercase">Min 1 lowercase character</li>
						<li class="password-requirements__list-item pswd-uppercase">Min 1 uppercase character</li>
						<li class="password-requirements__list-item pswd-number">Min 1 number</li>
					</ul>
				</div>
				<button id="mainbutton" class="btn btn-lg btn-primary btn-block js-submit-form" type="submit">Sign Up</button>
			</form>
		</div>
		<div class="field-value field-with-checkbox terms-conditions-checkbox">
			<input type="checkbox" class="field-custom-checkbox" id="signUpAgree">
			<label for="signUpAgree">I agree to the terms of the <a style='white-space: nowrap;' href='https://a360media.com/terms-and-conditions/'>Terms and Conditions</a> and the <a  style='white-space: nowrap;' href='https://a360media.com/privacy-policy/'>Privacy Policy</a></label>
		</div>

	</div>
			   <!-- Forgot password form block -->
	<div class="login-forgot" id='forgot'>
					<svg class="login-logo" viewBox="0 0 500 440">
				<defs xmlns="http://www.w3.org/2000/svg">
					<filter id="dropshadow-u" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
						<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
					<filter id="dropshadow-s" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
						<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
				</defs>
				<path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
				<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
				<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
				<path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
			</svg>
				<div class="login-body__title">Forgot your password?</div>
		<div class="login-form__wrapper">
			<form class="login-form">
				<label for="emailInputForgot">Enter your email to receive activation code.</label>
				<input type="email" class="form-control js-validate-email" id="emailInputForgot" placeholder="Enter Email" pattern=".*" required aria-label="Email">
				<button id="buttonForgot" class="btn btn-lg btn-primary btn-block js-submit-form" type="submit" disabled="disabled">Reset Password</button>
				<div class="login-forgot__notice">
					<span>*</span>
					<span>Please note that this form cannot be used to reset your Google or Facebook password. <br> Visit <a href='https://accounts.google.com/'>Google</a> or <a href=https://www.facebook.com/>Facebook</a> to do that.</span>
				</div>
			</form>
		</div>
		<span class="already-have-acc">Get back to the <a id="signin-go-back" class="signin-go-back" type="button">Sign In</a></span>
	</div>

	<!-- Restore password form block -->
	<div class="login-restore" id='restore'>
					<svg class="login-logo logo-us" viewBox="0 70 480 380" width="40" height="35" fill="#ec2b8c">
				<defs xmlns="http://www.w3.org/2000/svg">
					<filter id="dropshadow-u" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
						<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
					<filter id="dropshadow-s" height="130%">
						<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
						<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
						<feComponentTransfer>
							<feFuncA type="linear" slope="0.5"></feFuncA>
						</feComponentTransfer>
						<feMerge>
							<feMergeNode></feMergeNode>
							<feMergeNode in="SourceGraphic"></feMergeNode>
						</feMerge>
					</filter>
				</defs>
				<path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
				<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
				<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
				<path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
			</svg>
		
		<div class="login-body__title">Reset your password</div>
		<div class="login-form__wrapper">
			<form class="login-form">
				<label for="codeInputReset">An email has been sent to <span id=restoreEmail></span> with a recovery code. Please enter it below:</label>
				<input type="code" class="form-control" id="codeInputReset" placeholder="Enter Code" pattern=".*" required aria-label="Validation Code">
				<label for="passwordReset">Enter new password</label>
				<label class="password-input-wrapper">
					<input type="password" class="form-control js-validate-password js-password" id="passwordReset" placeholder="Enter Password" pattern=".*" required aria-label="Password">
					<span class="view-password-button" tabindex="0" aria-live="assertive" role="button" aria-pressed="false" onclick="inline.utility.showPassword( 'reset' )"></span>
				</label>
				<input type="password" class="form-control js-password" id="confirmPasswordReset" placeholder="Confirm Password" pattern=".*" required aria-label="Confirm Password">
				<div class="password-requirements">
					<p class="password-requirements__title">Your password must include:</p>
					<ul class="password-requirements__list">
						<li class="password-requirements__list-item pswd-length">Min 8 characters</li>
						<li class="password-requirements__list-item pswd-lowercase">Min 1 lowercase character</li>
						<li class="password-requirements__list-item pswd-uppercase">Min 1 uppercase character</li>
						<li class="password-requirements__list-item pswd-number">Min 1 number</li>
					</ul>
				</div>
				<button id="buttonRestore" class="btn btn-lg btn-primary btn-block js-submit-form" type="submit" id='restore-password-handler' disabled="disabled">Submit</button>
			</form>
		</div>
	</div>
</div>

<script>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</script>

	<header id="header" class="header">

		<div class="container-full">

			<a
				href="https://www.usmagazine.com/"
				class="header-logo"
				data-track-category="Global Nav"
				data-track-action="Go to HP"
			>
								<svg class="us-logo" viewBox="34 70 470 395">
					<defs xmlns="http://www.w3.org/2000/svg">
						<filter id="dropshadow-letter-u" height="130%">
							<feGaussianBlur in="SourceAlpha" stdDeviation="5"></feGaussianBlur>
							<feOffset dx="1" dy="1" result="offsetblur"></feOffset>
							<feComponentTransfer>
								<feFuncA type="linear" slope="0.5"></feFuncA>
							</feComponentTransfer>
							<feMerge>
								<feMergeNode></feMergeNode>
								<feMergeNode in="SourceGraphic"></feMergeNode>
							</feMerge>
						</filter>
						<filter id="dropshadow-letter-s" height="130%">
							<feGaussianBlur in="SourceAlpha" stdDeviation="13"></feGaussianBlur>
							<feOffset dx="-15" dy="2" result="offsetblur"></feOffset>
							<feComponentTransfer>
								<feFuncA type="linear" slope="0.5"></feFuncA>
							</feComponentTransfer>
							<feMerge>
								<feMergeNode></feMergeNode>
								<feMergeNode in="SourceGraphic"></feMergeNode>
							</feMerge>
						</filter>
					</defs>
					<path class="letter-u color-theme-logo" filter="url(#dropshadow-letter-u)" fill="#ec2b8c" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"></path>
					<path fill="#001722" d="M283.1 112.8h179.1v42.5H283.1z"></path>
					<path fill="#FFFFFF" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"></path>
					<path class="letter-s color-theme-logo" filter="url(#dropshadow-letter-s)" fill="#ec2b8c" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"></path>
				</svg>
				
				<span>Us Weekly Magazine</span>

			</a>

			<nav class="header-nav-primary">

				<div class="header-nav-primary"><ul id="header-nav-primary-list" class="nav"><li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50955"><a href="https://www.usmagazine.com/celebrity-news/">News</a></li>
<li id="menu-item-51062" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-51062"><a href="https://www.usmagazine.com/stylish-2-2/">Stylish</a></li>
<li id="menu-item-51329" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-51329"><a href="https://www.usmagazine.com/entertainment/">Entertainment</a></li>
<li id="menu-item-53813" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-53813"><a href="https://www.usmagazine.com/royal-family/">Royals</a></li>
<li id="menu-item-1347150" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1347150"><a href="https://www.usmagazine.com/celebrity-moms/">Moms</a></li>
<li id="menu-item-2329171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329171"><a href="https://www.usmagazine.com/bachelor-nation/">Bachelor Nation</a></li>
<li id="menu-item-1998730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998730"><a href="https://tv.usmagazine.com/">Video</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-52539"><a href="https://www.usmagazine.com/celebrity-pictures/">Photos</a></li></ul></div><div class="header-nav-more show-more mouseover" id="header-nav-more"><input id="more-menu-checkbox" type="checkbox" name="menu"/><label for="more-menu-checkbox" id="js-more" tabindex="0">More</label><div class="header-nav-sub"><ul id="menu-full-menu" class="nav"><li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50955"><a tabindex="-1" href="https://www.usmagazine.com/celebrity-news/">News</a></li>
<li id="menu-item-51062" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-51062"><a tabindex="-1" href="https://www.usmagazine.com/stylish-2-2/">Stylish</a></li>
<li id="menu-item-51329" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-51329"><a tabindex="-1" href="https://www.usmagazine.com/entertainment/">Entertainment</a></li>
<li id="menu-item-53813" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-53813"><a tabindex="-1" href="https://www.usmagazine.com/royal-family/">Royals</a></li>
<li id="menu-item-1347150" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1347150"><a tabindex="-1" href="https://www.usmagazine.com/celebrity-moms/">Moms</a></li>
<li id="menu-item-2329171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329171"><a tabindex="-1" href="https://www.usmagazine.com/bachelor-nation/">Bachelor Nation</a></li>
<li id="menu-item-1998730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998730"><a tabindex="-1" href="https://tv.usmagazine.com/">Video</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-52539"><a tabindex="-1" href="https://www.usmagazine.com/celebrity-pictures/">Photos</a></li>
<li id="menu-item-2305627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2305627"><a tabindex="-1" href="https://www.usmagazine.com/podcasts/">Podcasts</a></li>
<li id="menu-item-2397851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2397851"><a tabindex="-1" href="https://www.usmagazine.com/stream/">Stream+</a></li>
<li id="menu-item-2104914" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-2104914"><a tabindex="-1" href="https://www.usmagazine.com/celebrity-body/">Wellness</a></li>
<li id="menu-item-1347149" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1347149"><a tabindex="-1" href="https://www.usmagazine.com/food/">Food</a></li>
<li id="menu-item-2319852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2319852"><a tabindex="-1" href="https://www.usmagazine.com/reality-tv/">Reality TV</a></li>
<li id="menu-item-52319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52319"><a tabindex="-1" href="https://www.usmagazine.com/celebrities/a/">Celebrity Directory</a></li>
<li id="menu-item-2430583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2430583"><a tabindex="-1" href="https://www.usmagazine.com/woman-crush/">Woman Crush</a></li>
<li id="menu-item-51451" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-51451"><a tabindex="-1" href="https://www.usmagazine.com/celebrity-pets/">Pets</a></li>
<li id="menu-item-1207926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1207926"><a tabindex="-1" href="https://www.usmagazine.com/buzzzz-o-meter/">Buzzzz-o-Meter</a></li>
<li id="menu-item-59561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59561"><a tabindex="-1" href="https://www.usmagazine.com/newsletter-signup/">Newsletter Signup</a></li>
<li id="menu-item-55050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55050"><a tabindex="-1" href="https://www.usmagazine.com/subscribe">Subscribe</a></li>
<li id="menu-item-51741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51741"><a tabindex="-1" href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=USM">Give a Gift</a></li>
<li id="menu-item-1509229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509229"><a tabindex="-1" href="https://www.usmagazine.com/hot-pics/">Hot Pics</a></li>
<li id="menu-item-733565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733565"><a tabindex="-1" href="https://a360media.cloud.buysub.com/">Subscriber Service</a></li>
<li id="menu-item-1347158" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-1347158"><a tabindex="-1" href="https://www.usmagazine.com/shop-with-us/">Shop With Us</a></li>
<li id="menu-item-1568690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1568690"><a tabindex="-1" href="https://magazineshop.us/">Shop Special Issues</a></li>
<li id="menu-item-2148510" class="sampler-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2148510"><a tabindex="-1" href="https://www.usmagazine.com/sampler/">Buzz Box</a></li>
<li id="menu-item-1268692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268692"><a tabindex="-1" href="https://usmagazine.com/accessibility-statement">Accessibility Statement</a></li>
<li id="menu-item-1993404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1993404"><a tabindex="-1" href="https://www.usmagazine.com/tag/shop-gifts/">Gift Guides</a></li>
<li id="menu-item-2402022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402022"><a tabindex="-1" href="https://accelerate360.com/business-services/a360-media/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2402026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402026"><a tabindex="-1" href="https://accelerate360.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-2402027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402027"><a tabindex="-1" href="https://accelerate360.com/business-services/a360-media/cookie-policy/">Cookie Policy</a></li>
</ul></div></div>
			</nav>

			
			<div class="header-subscribe__wrapper">
				<a href="https://www.usmagazine.com/shop-with-us/?ClickedFrom=HeaderButton" class="shop-us__btn">
					<img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/shop-with-us-new.png" width="170" height="45" alt="Shop with US link">
				</a>

				<a href="https://w1.buysub.com/pubs/SR/USM/USM_print_digital.jsp?cds_page_id=216863&cds_mag_code=USM&id=1573496078722&lsid=93151214387016902&vid=1" class="header-subscribe ">
											<img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/bg-subscribe.png" width="62" height="45" alt="Subscribe Now">

						<span>Subscribe Now</span>
									</a>
				<div id="js-search" class="search-trigger">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" width="23" height="26" class="search-trigger-icon"><path d="M504.1 471l-134-134C399.1 301.5 415.1 256.8 415.1 208c0-114.9-93.13-208-208-208S-.0002 93.13-.0002 208S93.12 416 207.1 416c48.79 0 93.55-16.91 129-45.04l134 134C475.7 509.7 481.9 512 488 512s12.28-2.344 16.97-7.031C514.3 495.6 514.3 480.4 504.1 471zM48 208c0-88.22 71.78-160 160-160s160 71.78 160 160s-71.78 160-160 160S48 296.2 48 208z"></path></svg>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" width="23" height="26" class="search-trigger-icon-close"><path d="M315.3 411.3c-6.253 6.253-16.37 6.253-22.63 0L160 278.6l-132.7 132.7c-6.253 6.253-16.37 6.253-22.63 0c-6.253-6.253-6.253-16.37 0-22.63L137.4 256L4.69 123.3c-6.253-6.253-6.253-16.37 0-22.63c6.253-6.253 16.37-6.253 22.63 0L160 233.4l132.7-132.7c6.253-6.253 16.37-6.253 22.63 0c6.253 6.253 6.253 16.37 0 22.63L182.6 256l132.7 132.7C321.6 394.9 321.6 405.1 315.3 411.3z"/></svg>
					<span class="search-trigger-text">Search</span>
					<div class="search-box">
						<form role="search" method="get" action="/search-results/">
							<input type="search" name="_s" placeholder="Search..." required value="" aria-label="Search" autofocus>
							<button type="submit" aria-label="Search submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" width="23" height="26" class="search-icon"><path d="M504.1 471l-134-134C399.1 301.5 415.1 256.8 415.1 208c0-114.9-93.13-208-208-208S-.0002 93.13-.0002 208S93.12 416 207.1 416c48.79 0 93.55-16.91 129-45.04l134 134C475.7 509.7 481.9 512 488 512s12.28-2.344 16.97-7.031C514.3 495.6 514.3 480.4 504.1 471zM48 208c0-88.22 71.78-160 160-160s160 71.78 160 160s-71.78 160-160 160S48 296.2 48 208z"></path></svg></button>
						</form>
					</div>
				</div>
				<div id="js-user-account" class="js-user-account user-account">
						<a id="cognito-login-parent" class="user-account__signin js-cognito-login" href="#">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 26" width="23" height="26" class="user-account__signin-icon"><path d="M20 0H6a3 3 0 00-3 3v5h2V3a1 1 0 011-1h14a1 1 0 011 1v20a1 1 0 01-1 1H6a1 1 0 01-1-1v-5H3v5a3 3 0 003 3h14a3 3 0 003-3V3a3 3 0 00-3-3z"/><path d="M8 19.5s-1 .28-1-1V16H1a1 1 0 01-1-1v-4a1 1 0 011-1h6V7.47c0-1.35 1-1 1-1L15.5 13z"/></svg>
							<div id="cognito-login">
								<span class="cognito-login-link">Login</span>
								<span class="cognito-account-link">Account</span>
							</div>
						</a>
				</div>
			</div>

		</div>

	</header>
	<style>
		@media screen and (min-width: 768px) {
			.ad-slot #leader1 {
				min-height: 250px !important;
			}
		}
		</style><div class="bbTag mobile-only" style="min-height: 150px; text-align: center;"><div id="directTag"></div></div>	<main id="main" class="main">

	<section class="module-trending-bar">
	<div class="module-trending-bar-container">
		<header class="module-trending-bar-header">
					<p class="header-part-1">Top 5</p>
					<p class="header-part-2">Stories</p>
				</header>
								<article class="module-trending-bar-article" id="tmp_top5article_0">
				
				<a href="javascript:void" class="article-link tracked-offpage" >
					<span class="article-image">
						<figure style="min-width:100;min-height=100;" class="article-image--trending img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						</figure>
					</span>
					<div class="article-title">
						<p class="article-title-label">
						</p>
						<p class="article-title-text">
						</p>
					</div>
				</a>
			</article>
							<article class="module-trending-bar-article" id="tmp_top5article_1">
				
				<a href="javascript:void" class="article-link tracked-offpage" >
					<span class="article-image">
						<figure style="min-width:100;min-height=100;" class="article-image--trending img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						</figure>
					</span>
					<div class="article-title">
						<p class="article-title-label">
						</p>
						<p class="article-title-text">
						</p>
					</div>
				</a>
			</article>
							<article class="module-trending-bar-article" id="tmp_top5article_2">
				
				<a href="javascript:void" class="article-link tracked-offpage" >
					<span class="article-image">
						<figure style="min-width:100;min-height=100;" class="article-image--trending img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						</figure>
					</span>
					<div class="article-title">
						<p class="article-title-label">
						</p>
						<p class="article-title-text">
						</p>
					</div>
				</a>
			</article>
							<article class="module-trending-bar-article" id="tmp_top5article_3">
				
				<a href="javascript:void" class="article-link tracked-offpage" >
					<span class="article-image">
						<figure style="min-width:100;min-height=100;" class="article-image--trending img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						</figure>
					</span>
					<div class="article-title">
						<p class="article-title-label">
						</p>
						<p class="article-title-text">
						</p>
					</div>
				</a>
			</article>
							<article class="module-trending-bar-article" id="tmp_top5article_4">
				
				<a href="javascript:void" class="article-link tracked-offpage" >
					<span class="article-image">
						<figure style="min-width:100;min-height=100;" class="article-image--trending img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						</figure>
					</span>
					<div class="article-title">
						<p class="article-title-label">
						</p>
						<p class="article-title-text">
						</p>
					</div>
				</a>
			</article>
				</div>
</section>

	<div class="ad-slot banner top-banner has-stuck">

		<div class="ad-container" id="top-ad-slot-0">
			
		<div id="leader1" class="advertisement"></div>		</div>

	</div>

	

<article
	class="article-main gallery"
	data-category-slug="celebrity-body"
	data-ctype="gallery"
	data-tags="Celebrity Beauty,Celebrity Beauty Editorial,Celebrity Body,Celebrity Boob Jobs,Celebrity Makeovers,Celebrity Plastic Surgery,The Real Housewives,The Real Housewives of Atlanta,The Real Housewives of Beverly Hills,The Real Housewives of New Jersey,The Real Housewives of Orange County"
>
	<header class="content-head site-container article-head gallery-head">

		<div class="article-type">
							<span class="content-label">
					Body				</span>
					</div>

		<h1 class="content-title">Real Housewives&#8217; Plastic Surgery: See Their Before and After Pictures</h1>
		<div class="content-head-info">
						<div class="content-byline">
				By <a href="https://www.usmagazine.com/author/us-weekly-staff/" title="Posts by Us Weekly Staff" class="author url fn" rel="author">Us Weekly Staff</a>			</div>
			
									<time class="content-published-date">October 11, 2022</time>
					</div>

			</header>

	<div class="gallery-grid">

		
		<div class="gallery-lead">
							<div class="lead-container">
					<div class="lead">
											<figure class="item-figure"><picture><source media="(max-width: 599px) and (min-device-pixel-ratio: 2),(max-width: 599px) and (-webkit-min-device-pixel-ratio: 2),(max-width: 599px) and (min-resolution: 2dppx),(max-width: 599px) and (min-resolution: 192dpi)" srcset="https://www.usmagazine.com/wp-content/uploads/2020/08/Teddi-Mellencamp-before-and-after-plastic-surgery.jpg?w=800&#038;quality=40&#038;strip=all" /><source media="(max-width: 599px) and (min-device-pixel-ratio: 1),(max-width: 599px) and (-webkit-min-device-pixel-ratio: 1),(max-width: 599px) and (min-resolution: 1dppx),(max-width: 599px) and (min-resolution: 96dpi)" srcset="https://www.usmagazine.com/wp-content/uploads/2020/08/Teddi-Mellencamp-before-and-after-plastic-surgery.jpg?w=600&#038;quality=40&#038;strip=all" /><source media="(max-width: 1023px)" srcset="https://www.usmagazine.com/wp-content/uploads/2020/08/Teddi-Mellencamp-before-and-after-plastic-surgery.jpg?w=1200&#038;quality=40&#038;strip=all" /><img src="https://www.usmagazine.com/wp-content/uploads/2020/08/Teddi-Mellencamp-before-and-after-plastic-surgery.jpg?w=1600&#038;quality=86&#038;strip=all" alt="Teddi Mellencamp before and after plastic surgery" class="gallery-main-photo" width="1600" height="1600"></picture><figcaption class="credit"><span class="caption"></span>&nbsp;<span class="credit">Broadimage/Shutterstock; John Photography/Shutterstock</span></figcaption></figure>
					<div class="total">
						<div>18</div>
					</div>

											<figcaption class="gallery-count">
							<span>
								<span class="gallery-count-num">12</span>
								/
								<span class="gallery-count-total">18</span>
							</span>
						</figcaption>
										</div>
				</div>
						<div class="right-rail" data-sticky-container="true">
				<div id="nativeAdArticle">
					
		<div id="sh-post-bottom" class="advertisement js-sharethrough-box"></div>				</div>
				<div class="non-sticky-rail">
					<div class="ad-container" id="right-rail-ad-slot-content-top">
						
		<div id="rr1" class="advertisement"></div>
						<div id="zergnet-2" class="widget "><div class="widget-zergnet"><div id="zergnet-widget-60947"></div></div></div>
					</div>
				</div>

				<div id="media_image-5" class="widget widget_media_image"><a href="/podcasts/"><img width="600" height="300" src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" class="image wp-image-1881300  attachment-600x300 size-600x300" alt="podcast" loading="lazy" style="max-width: 100%; height: auto;" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://www.usmagazine.com/wp-content/uploads/2020/09/Podcast-Block-USW-RR.jpg?w=600&amp;quality=86&amp;strip=all" data-srcset="https://www.usmagazine.com/wp-content/uploads/2020/09/Podcast-Block-USW-RR.jpg?quality=86&amp;strip=all 600w, https://www.usmagazine.com/wp-content/uploads/2020/09/Podcast-Block-USW-RR.jpg?w=150&amp;quality=86&amp;strip=all 150w, https://www.usmagazine.com/wp-content/uploads/2020/09/Podcast-Block-USW-RR.jpg?w=300&amp;quality=86&amp;strip=all 300w" /></a></div>

				<div class="ad-slot sticky-rail rail">
					<div class="ad-container sticky-wrapper" id="right-rail-ad-slot-tall-0">
						
		<div id="rr2" class="advertisement js-box-inline sticky-top"></div>					</div>
				</div>

			</div>
		</div>

		<div class="gallery-content">
			<aside class="left-rail">

				<div class="content-info">

					<aside class="module-social-sharing">

						
						<a class="social-comments" href="#" data-lightbox-comments="lightbox-comments">
							<svg x="0px" y="0px" enable-background="new 12 12 16 16" xml:space="preserve">
									<use class="icon-comments" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-icon-comments">
										<svg id="svg-icon-comments" width="100%" height="100%">
											<path class="icon-symbol" d="M28,19c0-3.9-3.6-7-8-7s-8,3.1-8,7s3.6,7,8,7c0.5,0,1,0,1.5-0.1l0,0L25,28v-3.5l0,0C26.8,23.2,28,21.2,28,19z"></path>
										</svg>
									</use>
								</svg>
						</a>

						
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1743" class="share-facebook sd-button share-icon no-text" href="https://www.usmagazine.com/celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1743" class="share-twitter sd-button share-icon no-text" href="https://www.usmagazine.com/celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
					</aside>

				</div>

				
	<div id="module-more-news">
		<h3 class="module-header">More News</h3>
		<div class="article-list">
							<div class="article-list-item">
					<a
						href="https://www.usmagazine.com/entertainment/pictures/kelly-ripa-and-kathie-lee-gifford-quotes-about-each-other/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
						class="article-list-item__img-contain img-fit"
						data-track-category="Gallery Page"
						data-track-action="Tap More Module"
						data-track-label="0 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
					>
						<div class="img-fit__image-contain"><picture class="article-list-item__img"><source media="(min-width: 1023px)" srcset="" data-srcset="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=180%2C76&ssl=1&quality=86&strip=all 180w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=360%2C152&ssl=1&quality=86&strip=all 360w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=720%2C304&ssl=1&quality=86&strip=all 720w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=1024%2C682&ssl=1&quality=86&strip=all 1024w" sizes="180px" data-src data-src-fallback="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&#038;resize=180%2C76&#038;ssl=1&#038;quality=86&#038;strip=all"/><img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly-square.svg" data-src="https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=200&#038;h=200&#038;crop=1&#038;quality=40&#038;strip=all" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=60&h=60&crop=1&quality=86&strip=all 60w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=100&h=100&crop=1&quality=86&strip=all 100w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=120&h=120&crop=1&quality=86&strip=all 120w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=200&h=200&crop=1&quality=40&strip=all 200w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=300&h=300&crop=1&quality=40&strip=all 300w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=400&h=400&crop=1&quality=40&strip=all 400w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=600&h=600&crop=1&quality=40&strip=all 600w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=800&h=800&crop=1&quality=40&strip=all 800w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=1000&h=1000&crop=1&quality=40&strip=all 1000w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=1200&h=1200&crop=1&quality=40&strip=all 1200w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=1600&h=1600&crop=1&quality=86&strip=all 1600w" sizes="200px" alt="Everything Kelly Ripa and Kathie Lee Gifford Have Said About Each Other" width="200" height="200" data-fallback-img="https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?quality=40&#038;strip=all"></picture></div>					</a>
					<article class="more-news-article">
						<a
							href="https://www.usmagazine.com/entertainment/pictures/kelly-ripa-and-kathie-lee-gifford-quotes-about-each-other/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
							data-track-category="Gallery Page"
							data-track-action="Tap More Module"
							data-track-label="0 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
						>
							Everything Kelly Ripa and Kathie Lee Gifford Have Said About Each Other						</a>
					</article>
				</div>
							<div class="article-list-item">
					<a
						href="https://www.womansworld.com/posts/horoscopes/horoscope-by-star-sign-october-9-2022?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
						class="article-list-item__img-contain img-fit"
						data-track-category="Gallery Page"
						data-track-action="Tap More Module"
						data-track-label="1 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
					>
						<div class="img-fit__image-contain"><picture class="article-list-item__img"><source media="(min-width: 1023px)" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=180&h=76&crop=1&quality=86&strip=all 180w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=360&h=152&crop=1&quality=86&strip=all 360w" sizes="180px" data-src data-src-fallback="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=180&#038;h=76&#038;crop=1&#038;quality=86&#038;strip=all"/><img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly-square.svg" data-src="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=200&#038;h=200&#038;crop=1&#038;quality=86&#038;strip=all" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=60&h=60&crop=1&quality=86&strip=all 60w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=100&h=100&crop=1&quality=86&strip=all 100w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=120&h=120&crop=1&quality=86&strip=all 120w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=200&h=200&crop=1&quality=86&strip=all 200w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=300&h=300&crop=1&quality=86&strip=all 300w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=400&h=400&crop=1&quality=86&strip=all 400w" sizes="200px" alt="chakra crystals" width="200" height="200" data-fallback-img="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?quality=86&#038;strip=all"></picture></div>					</a>
					<article class="more-news-article">
						<a
							href="https://www.womansworld.com/posts/horoscopes/horoscope-by-star-sign-october-9-2022?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
							data-track-category="Gallery Page"
							data-track-action="Tap More Module"
							data-track-label="1 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
						>
							Your Horoscope: What’s in Store for You This Week!						</a>
					</article>
				</div>
							<div class="article-list-item">
					<a
						href="https://www.usmagazine.com/shop-with-us/news/21-prime-day-early-access-deals-under-21-amazon/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
						class="article-list-item__img-contain img-fit"
						data-track-category="Gallery Page"
						data-track-action="Tap More Module"
						data-track-label="2 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
					>
						<div class="img-fit__image-contain"><picture class="article-list-item__img"><source media="(min-width: 1023px)" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=180&h=76&crop=1&quality=86&strip=all 180w, https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=360&h=152&crop=1&quality=86&strip=all 360w, https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=720&h=304&crop=1&quality=86&strip=all 720w, https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=1024&h=682&crop=1&quality=86&strip=all 1024w" sizes="180px" data-src data-src-fallback="https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=180&#038;h=76&#038;crop=1&#038;quality=86&#038;strip=all"/><img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly-square.svg" data-src="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&#038;resize=200%2C200&#038;ssl=1&#038;quality=86&#038;strip=all" srcset="" data-srcset="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=60%2C60&ssl=1&quality=86&strip=all 60w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=100%2C100&ssl=1&quality=86&strip=all 100w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=120%2C120&ssl=1&quality=86&strip=all 120w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=200%2C200&ssl=1&quality=86&strip=all 200w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=300%2C300&ssl=1&quality=86&strip=all 300w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=400%2C400&ssl=1&quality=86&strip=all 400w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=600%2C600&ssl=1&quality=86&strip=all 600w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=800%2C800&ssl=1&quality=86&strip=all 800w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=1000%2C1000&ssl=1&quality=86&strip=all 1000w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=1200%2C1200&ssl=1&quality=86&strip=all 1200w" sizes="200px" alt="21-Early-Prime-Day-Deals-Under-21" width="200" height="200" data-fallback-img="https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?quality=86&#038;strip=all"></picture></div>					</a>
					<article class="more-news-article">
						<a
							href="https://www.usmagazine.com/shop-with-us/news/21-prime-day-early-access-deals-under-21-amazon/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
							data-track-category="Gallery Page"
							data-track-action="Tap More Module"
							data-track-label="2 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
						>
							21 Major Prime Day Deals That Are All Under $21 — Seriously!						</a>
					</article>
				</div>
						<a class="more-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module"
			   data-track-label="All Stories" href="https://www.usmagazine.com/celebrity-news/">
				More News			</a>
		</div>
	</div>


				
				<div class="ad_outer_med mobile-only">
					
		<div id="mb1" class="advertisement ad-in"></div>				</div>
			</aside>

			<main class="center-rail">
				<div id="gallery-current" class="article-content single-gallery-item">
																<h2>Teddi Mellencamp</h2>
					
					
					<p>The TV personality confirmed in 2019 that she underwent a breast augmentation. “They deflated after breast-feeding and weight loss so they added 210 cc implants,” she explained on Instagram.</p>
					
											<a href="https://www.usmagazine.com/celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/" class="parent-link gallery-current-back">
							See Full Gallery						</a>
									</div>

				<div id="gallery-container">
					<p id="cookie-empty-placeholder">In order to view the gallery, please allow <a class="optanon-toggle-display" name="Manage Cookies">Manage Cookies</a></p>
				</div>

				
			</main>
		</div>

		<div class="gallery-footer">

			<div class="module-more-news-center">
				
	<div id="module-more-news">
		<h3 class="module-header">More News</h3>
		<div class="article-list">
							<div class="article-list-item">
					<a
						href="https://www.usmagazine.com/entertainment/pictures/kelly-ripa-and-kathie-lee-gifford-quotes-about-each-other/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
						class="article-list-item__img-contain img-fit"
						data-track-category="Article Page"
						data-track-action="Tap More Module"
						data-track-label="0 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/teddi-mellencamp-37/"
					>
						<div class="img-fit__image-contain"><picture class="article-list-item__img"><source media="(min-width: 1023px)" srcset="" data-srcset="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=180%2C76&ssl=1&quality=86&strip=all 180w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=360%2C152&ssl=1&quality=86&strip=all 360w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=720%2C304&ssl=1&quality=86&strip=all 720w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&resize=1024%2C682&ssl=1&quality=86&strip=all 1024w" sizes="180px" data-src data-src-fallback="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?crop=0px%2C0px%2C2000px%2C844px&#038;resize=180%2C76&#038;ssl=1&#038;quality=86&#038;strip=all"/><img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly-square.svg" data-src="https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=200&#038;h=200&#038;crop=1&#038;quality=40&#038;strip=all" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=60&h=60&crop=1&quality=86&strip=all 60w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=100&h=100&crop=1&quality=86&strip=all 100w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=120&h=120&crop=1&quality=86&strip=all 120w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=200&h=200&crop=1&quality=40&strip=all 200w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=300&h=300&crop=1&quality=40&strip=all 300w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=400&h=400&crop=1&quality=40&strip=all 400w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=600&h=600&crop=1&quality=40&strip=all 600w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=800&h=800&crop=1&quality=40&strip=all 800w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=1000&h=1000&crop=1&quality=40&strip=all 1000w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=1200&h=1200&crop=1&quality=40&strip=all 1200w, https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?w=1600&h=1600&crop=1&quality=86&strip=all 1600w" sizes="200px" alt="Everything Kelly Ripa and Kathie Lee Gifford Have Said About Each Other" width="200" height="200" data-fallback-img="https://www.usmagazine.com/wp-content/uploads/2022/10/Everything-Kelly-Ripa-Kathie-Lee-Gifford-Have-Said-About-Each-Other-001.jpg?quality=40&#038;strip=all"></picture></div>					</a>
					<article class="more-news-article">
						<a
							href="https://www.usmagazine.com/entertainment/pictures/kelly-ripa-and-kathie-lee-gifford-quotes-about-each-other/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
							data-track-category="Article Page"
							data-track-action="Tap More Module"
							data-track-label="0 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/teddi-mellencamp-37/"
						>
							Everything Kelly Ripa and Kathie Lee Gifford Have Said About Each Other						</a>
					</article>
				</div>
							<div class="article-list-item">
					<a
						href="https://www.womansworld.com/posts/horoscopes/horoscope-by-star-sign-october-9-2022?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
						class="article-list-item__img-contain img-fit"
						data-track-category="Article Page"
						data-track-action="Tap More Module"
						data-track-label="1 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/teddi-mellencamp-37/"
					>
						<div class="img-fit__image-contain"><picture class="article-list-item__img"><source media="(min-width: 1023px)" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=180&h=76&crop=1&quality=86&strip=all 180w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=360&h=152&crop=1&quality=86&strip=all 360w" sizes="180px" data-src data-src-fallback="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=180&#038;h=76&#038;crop=1&#038;quality=86&#038;strip=all"/><img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly-square.svg" data-src="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=200&#038;h=200&#038;crop=1&#038;quality=86&#038;strip=all" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=60&h=60&crop=1&quality=86&strip=all 60w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=100&h=100&crop=1&quality=86&strip=all 100w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=120&h=120&crop=1&quality=86&strip=all 120w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=200&h=200&crop=1&quality=86&strip=all 200w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=300&h=300&crop=1&quality=86&strip=all 300w, https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?w=400&h=400&crop=1&quality=86&strip=all 400w" sizes="200px" alt="chakra crystals" width="200" height="200" data-fallback-img="https://www.usmagazine.com/wp-content/uploads/2022/09/11-1.webp?quality=86&#038;strip=all"></picture></div>					</a>
					<article class="more-news-article">
						<a
							href="https://www.womansworld.com/posts/horoscopes/horoscope-by-star-sign-october-9-2022?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
							data-track-category="Article Page"
							data-track-action="Tap More Module"
							data-track-label="1 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/teddi-mellencamp-37/"
						>
							Your Horoscope: What’s in Store for You This Week!						</a>
					</article>
				</div>
							<div class="article-list-item">
					<a
						href="https://www.usmagazine.com/shop-with-us/news/21-prime-day-early-access-deals-under-21-amazon/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
						class="article-list-item__img-contain img-fit"
						data-track-category="Article Page"
						data-track-action="Tap More Module"
						data-track-label="2 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/teddi-mellencamp-37/"
					>
						<div class="img-fit__image-contain"><picture class="article-list-item__img"><source media="(min-width: 1023px)" srcset="" data-srcset="https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=180&h=76&crop=1&quality=86&strip=all 180w, https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=360&h=152&crop=1&quality=86&strip=all 360w, https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=720&h=304&crop=1&quality=86&strip=all 720w, https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=1024&h=682&crop=1&quality=86&strip=all 1024w" sizes="180px" data-src data-src-fallback="https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?w=180&#038;h=76&#038;crop=1&#038;quality=86&#038;strip=all"/><img src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly-square.svg" data-src="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&#038;resize=200%2C200&#038;ssl=1&#038;quality=86&#038;strip=all" srcset="" data-srcset="https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=60%2C60&ssl=1&quality=86&strip=all 60w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=100%2C100&ssl=1&quality=86&strip=all 100w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=120%2C120&ssl=1&quality=86&strip=all 120w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=200%2C200&ssl=1&quality=86&strip=all 200w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=300%2C300&ssl=1&quality=86&strip=all 300w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=400%2C400&ssl=1&quality=86&strip=all 400w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=600%2C600&ssl=1&quality=86&strip=all 600w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=800%2C800&ssl=1&quality=86&strip=all 800w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=1000%2C1000&ssl=1&quality=86&strip=all 1000w, https://i0.wp.com/www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?crop=639px%2C0px%2C1332px%2C1332px&resize=1200%2C1200&ssl=1&quality=86&strip=all 1200w" sizes="200px" alt="21-Early-Prime-Day-Deals-Under-21" width="200" height="200" data-fallback-img="https://www.usmagazine.com/wp-content/uploads/2022/10/21-Early-Prime-Day-Deals-Under-21.jpg?quality=86&#038;strip=all"></picture></div>					</a>
					<article class="more-news-article">
						<a
							href="https://www.usmagazine.com/shop-with-us/news/21-prime-day-early-access-deals-under-21-amazon/?utm_source=UsWeekly&#038;utm_medium=GlobalNews&#038;utm_campaign=GlobalNews"
							data-track-category="Article Page"
							data-track-action="Tap More Module"
							data-track-label="2 - /celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/teddi-mellencamp-37/"
						>
							21 Major Prime Day Deals That Are All Under $21 — Seriously!						</a>
					</article>
				</div>
						<a class="more-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module"
			   data-track-label="All Stories" href="https://www.usmagazine.com/celebrity-news/">
				More News			</a>
		</div>
	</div>


							</div>

				<div class="gallery-recirculation">
	<div data-spotim-module="recirculation" data-spot-id="sp_uQNsaV6x"></div>
	</div>

			
		</div>
	</div>

</article>

<script type="text/html" id="tmpl-comments">
	<section class="module-comments">
		<div data-spotim-module="conversation"
			 data-spot-id="sp_uQNsaV6x"
			 data-post-id="82846"
		></div>
	</section>
</script>
<div id="spotImCommentsDiv"
	 data-spot-id="sp_uQNsaV6x"
	 data-post-id="82846"
	 data-post-url="https://www.usmagazine.com/celebrity-news/news/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
	 data-article-tags="[Celebrity Beauty, Celebrity Beauty Editorial, Celebrity Body, Celebrity Boob Jobs, Celebrity Makeovers, Celebrity Plastic Surgery, The Real Housewives, The Real Housewives of Atlanta, The Real Housewives of Beverly Hills, The Real Housewives of New Jersey, The Real Housewives of Orange County]"
></div>

	
<section id="content-card-footer" class="content-card-footer">
	<div class="grid content">
	    	     <style>@media screen and (max-width: 1023px) { #teads-inline { display: none; } } </style>

		 <div class='ad-slot teads' id='teads-inline'></div>

  		<div class="content-card-footer__inner">
			<div class="gallery-right-rail">

				<div class="ad-container ad-slot sticky-rail sticky-wrapper" id="right-rail-ad-slot-related">
					
		<div id="rr3" class="advertisement js-box-inline sticky-top"></div>				</div>

			</div>
			<div id="card-container" class="content-rail">

			
                 <div class='sfp-unit ad-slot sharethrough-content-card' id='sh-infad' ></div>

     
		      <article class="content-card card-container-outside" id=tmp_page_1_post_0>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_1>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_2>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
				     <div id="zergnet-widget-49505" class="zergnet-widget zergnet-widget-49505">
				      </div>

		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_3>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_4>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
                 <div class='sfp-unit ad-slot sharethrough-content-card' id='sh-infad' ></div>

     
		      <article class="content-card card-container-outside" id=tmp_page_1_post_5>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
				     <div id="zergnet-widget-49505" class="zergnet-widget zergnet-widget-49505">
				      </div>

		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_6>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_7>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_8>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
				     <div id="zergnet-widget-49505" class="zergnet-widget zergnet-widget-49505">
				      </div>

		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_9>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
                 <div class='sfp-unit ad-slot sharethrough-content-card' id='sh-infad' ></div>

     
		      <article class="content-card card-container-outside" id=tmp_page_1_post_10>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_11>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
				     <div id="zergnet-widget-49505" class="zergnet-widget zergnet-widget-49505">
				      </div>

		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_12>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_13>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_14>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
				     <div id="zergnet-widget-49505" class="zergnet-widget zergnet-widget-49505">
				      </div>

		
                 <div class='sfp-unit ad-slot sharethrough-content-card' id='sh-infad' ></div>

     
		      <article class="content-card card-container-outside" id=tmp_page_1_post_15>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_16>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_17>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
				     <div id="zergnet-widget-49505" class="zergnet-widget zergnet-widget-49505">
				      </div>

		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_18>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
		
		      <article class="content-card card-container-outside" id=tmp_page_1_post_19>

				<a href="javascript:void" class="content-card-link">

				<div class="content-card-image__wrapper">

				   <span class="content-card-image ratio-based-placeholder" style="padding-bottom:56.333333333333%;">
				     <img src="/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg" width="600" height="338" alt="PLEASE WAIT ..." />
				   </span>

				</div>

				<div class="content-card-body">

			      <div class="content-card-tag">
				    <span class="content-card-label">&nbsp;</span>
				  </div>

			      <div class="content-card-title" style="min-height: 96px;">&nbsp;</div>

			      <span class="content-card-timestamp">
			           <span class="clock"></span>
			      </span>

			   </div>

			   </a>

	     	   </article>

	     	 <!-- sasha 18 -->
					</div>
		</div>
	</div>
</section>


	</main>


	<footer class="footer">
		<p>Us Weekly has affiliate partnerships so we may receive compensation for some links to products and services.</p>

		<div class="menu-footer__wrapper">
			<nav class="menu-footer-container"><ul id="menu-footer" class="nav"><li class="mobile-only">Part of the A360 Media Entertainment Group.</li><li>© A360 Media LLC 2022</li><li id="menu-item-1778677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778677"><a href="https://a360media.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268680"><a href="https://usmagazine.com/accessibility-statement">Accessibility Statement</a></li>
<li id="menu-item-60642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60642"><a href="https://www.usmagazine.com/services-adchoices/">Ad Choices</a></li>
<li id="menu-item-1897820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1897820"><a href="https://a360media.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-61056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61056"><a href="https://a360media.com/terms-and-conditions">Terms of Use</a></li>
<li id="menu-item-723110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723110"><a href="https://www.usmagazine.com/services-contactus/">Contact Us</a></li>
<li id="menu-item-723109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-723109"><a href="https://a360media.com/wp-content/uploads/2022/01/2022_UsMediaKit_r6.pdf">Media Kits</a></li>
<li id="menu-item-61992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61992"><a href="https://www.usmagazine.com/services-faq/">FAQ</a></li>
<li id="menu-item-62285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62285"><a href="https://www.usmagazine.com/subscribe">Subscribe</a></li>
<li id="menu-item-2376766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2376766"><a href="https://www.usmagazine.com/archives/">Archives</a></li>
<li id="menu-item-731181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731181"><a href="https://www.usmagazine.com/sitemap/">Sitemap</a></li>
<li id="menu-item-723108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723108"><a href="https://www.usmagazine.com/digital-access/">Digital Access</a></li>
<li id="menu-item-62893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62893"><a href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=USM">Give a Gift</a></li>
</ul></nav>
			<!-- OneTrust Cookies Settings button start -->
			<a class="optanon-toggle-display" name="Manage Cookies">Manage Cookies</a>
			<!-- OneTrust Cookies Settings button end -->
		</div>

		<div class="footer-copy-tag">
			<p><span class="ami-media-group">Part of the A360 Media Entertainment Group.</span>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.usmagazine.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></p>
			<div class="tag-registered-logo">
				<img width="60" height="60" src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/svg-icons/logo-tag-registered.svg" alt="TAG Trustworthy Accountability Group" title="TAG Trustworthy Accountability Group" loading="lazy">
				<img width="60" height="60" src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/svg-icons/logo-tag-registered-green.svg" alt="TAG Trustworthy Accountability Group" title="TAG Trustworthy Accountability Group" loading="lazy">
			</div>
		</div>
	</footer>
	<div id="lightbox-comments" class="lightbox-comments">
		<div class="lightbox-close"></div>
	</div>

		<script type="text/plain" class="optanon-category-C0002-C0004">
		document.body.addEventListener( 'click', function( e ) {
			if ( e.target && ( e.target.getAttribute('id') == "upNext" || jQuery(e.target).parents('#upNext').length ) ) {
				var player = jQuery(e.target).parents('.jwplayer');
				if ( player.length ) {
					var id = player.attr('id');
					if ( window.amiPlayersData && window.amiPlayersData[id] ) {
						setTimeout( function() {
							window.amiPlayersData[id]['m3']  = false;
							window.amiPlayersData[id]['m10'] = false;
							console.log( 'clear played (NextUp): ', id );
						}, 500 );
					}
				}
			}
		});
	</script>
		<script type="text/template" id="tmpl-gallery-item">
		<div class="gallery-item" data-id="{{ data.id }}" data-title="{{ data.title }}" data-slug="{{ data.slug }}"
			 data-type="Gallery">
			<div class="gallery-item-info">
				<div class="gallery-item-image-wrap">
					<a href="{{ data.image.full }}" data-lightbox="gallery-image-{{ data.id }}">
						<figure
								class="gallery-img"
								itemprop="image"
								itemscope=""
								itemtype="http://schema.org/ImageObject"
						>
							<div class="img-fit__image-contain ratio-based-placeholder" style="{{ data.image.placeholder_styles }}">
								<# if ( data.image && data.image.fallback ) { #>
									<img
										src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg"
										data-src="{{ data.image.fallback }}"
										data-srcset="{{ data.image.srcset }}"
										sizes="(max-width: 680px) calc(100vw - 60px), 660px"
										width="{{ data.image.width }}"
										height="{{ data.image.height }}"
										alt="{{ data.alt }}"
									>
									<# } #>
							</div>
						</figure>
						<div class="gallery-item-zoom"><span class="gallery-item-zoom__inner"></span></div>
					</a>

					<# if ( data.credit ) { #>
					<p class="gallery-item-credit"><em>Credit:</em> {{ data.credit }}</p>
					<# } #>

					<# if ( data.caption ) { #>
						<div class="gallery-item-image-caption">{{ data.caption }}</div>
					<# } #>
					<h2>{{ data.title }}</h2>
				</div>
				{{{ data.content }}}
				<# if ( data.button_url && data.button_text ) { #>
				<a href="{{ data.button_url }}" target="_blank" class="get-it__button" {{ data.button_nofollow ? 'rel=nofollow' : '' }}><span>{{ data.button_text }}</span></a>
				<# } #>
			</div>
		</div>
	</script>
		<script type="text/template" id="tmpl-gallery-item-embed">
		<div class="gallery-item" data-id="{{ data.id }}" data-title="{{ data.title }}" data-slug="{{ data.slug }}" data-type="Gallery">
			<div class="gallery-item-info">
				<div class="gallery-item-embed">
					<figure>
						{{{ data.embed_media }}}
						<figcaption class="gallery-caption">
							<# if ( data.credit ) { #>
							{{ data.credit }}
							<# } #>
						</figcaption>
					</figure>
				</div>
				<h2>{{ data.title }}</h2>
				{{{ data.content }}}
				<# if ( data.button_url && data.button_text ) { #>
				<a href="{{ data.button_url }}" target="_blank" class="get-it__button" {{ data.button_nofollow ? 'rel=nofollow' : '' }}><span>{{ data.button_text }}</span></a>
				<# } #>
			</div>
		</div>
	</script>
		<script type="text/html" id="tmpl-trending-article">
		<article class="module-trending-bar-article" id="tmp_top5article_{{ data.count }}">
			<a
				href="{{ data.link }}"
				class="article-link tracked-offpage"
				data-track-category="Gallery Page"
				data-track-label="{{ data.count + 1 }} - https://www.usmagazine.com/celebrity-body/pictures/real-housewives-plastic-surgery-see-their-before-and-after-pictures-2013244/"
				data-track-action="Tap Trending"
			>
				<!-- @todo include video srcset in image url -->
				<span class="article-image">
					<figure class="article-image--trending img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<# if ( data.image ) { #>
						<img
							src="{{ data.image.square.fallback }}"
							srcset="{{ data.image.square.srcset }}"
							alt=""
							width="100"
							height="100"
							sizes="100px"
							loading="lazy">
					<# } #>
					</figure>
				</span>
				<div class="article-title">
					<!-- @todo include single category name in rest response -->
					<p class="article-title-label">
						<# if ( data.category_name ) { #>
							{{ data.category_name }}
						<# } #>
					</p>
					<p class="article-title-text">
						{{{ data.title_truncated_top5 }}}
					</p>
				</div>
			</a>
		</article>
	</script>
			<script type="text/html" id="tmpl-content-card">
		<article class="content-card card-container-outside" id="{{data.dom_id}}">
			<a
				href="{{ data.link }}"
				class="content-card-link"
				data-track-category="HP Page"
				data-track-action="Tap Editorial"
				data-track-label="{{data.pageCount}} - {{data.count}} - {{data.link}}"
			><div class="content-card-image__wrapper">
				<# if ( 'video' === data.format && data.video['jwp-id'] ) { #>
					<span class="content-card-image content-card-video ratio-based-placeholder" style="{{ data.image.landscape.placeholder_styles }}">
						<span class="play-button large"></span>
				<# } else { #>
					<span class="content-card-image ratio-based-placeholder" style="{{ data.image.landscape.placeholder_styles }}">
				<# } #>
					<# if ( data.image && data.image.landscape.fallback ) { #>
						<img
							src="https://www.usmagazine.com/wp-content/themes/us-weekly/assets/img/placeholders/default-usweekly.svg"
							data-src="{{ data.image.landscape.fallback }}"
							data-srcset="{{ data.image.landscape.srcset }}"
							sizes="(max-width: 480px) 400px, 33vw"
							width="{{ data.image.landscape.width }}"
							height="{{ data.image.landscape.height }}"
							alt="{{ data.image.alt }}" />
					<# } #>
				</span></div>
				<div class="content-card-body">
					<!--  @todo include category name in rest response -->
					<# if ( data.category_name ) { #>
						<div class="content-card-tag">
							<span class="content-card-label">{{ data.category_name }}</span>
						</div>
					<# } #>
					<div class="content-card-title">{{{ data.title.rendered }}}</div>
						<span class="content-card-timestamp">
							<span class="clock"></span>
						</span>
						<# if ( data.sponsors && data.sponsors.length ) { #>
							<div class="ad-sponsor" id="{{ data.sponsorDivID }}"></div>
						<# } #>
					</div>
				</div>
			</a>
		</article>
	</script>
		<script type="text/html" id="tmpl-global-alert">
		<div class="alert {{ data.theme }}" data-alert="{{ data.id }}" id="alert">
			<# if( data.url ) {  #>
			<a href="{{ data.url }}" class="alert-link">
			<#  } #>
				<p class="alert-hed">
				  <span class="alert-hed-title">{{ data.text }}</span>
				  <span class="time-ago">{{ data.timeAgo }} ago</span>
				</p>
			<# if( data.url ) { #>
			</a>
			<# } #>
			<a href="#" id="alert-close" class="alert-close"></a>
		</div>
	</script>
	
<script type="text/html" id="tmpl-posts">

	<article class="celebrity-news-article article-box">
		<a
			class="celebrity-news-article-link"
			href="{{ data.link }}"
			data-track-category="Celebrities"
			data-track-action="Go to News Article"
			data-track-label="{{ data.category_name }} News Page | {{ data.link }}"
		>

			<div class="article-box-image">

					<figure class="celebrity-image--rect img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						<div class="img-fit__image-contain ratio-based-placeholder" style="{{ data.image.landscape.placeholder_styles }}">
							<# if ( data.image && data.image.landscape.fallback ) { #>
								<img
									src="{{ data.image.landscape.fallback }}"
									srcset="{{ data.image.landscape.srcset }}"
									sizes="100vw"
									width="{{ data.image.landscape.width }}"
									height="{{ data.image.landscape.height }}"
									alt="{{ data.title.rendered }}"
									data-fallback-img="{{ data.image.landscape.fallback }}">
							<# } #>
						</div>
					</figure>

			</div>

			<div class="article-box-content">
				<div class="article-box-content-inner">
					<span class="article-box-tag">{{ data.category_name }}</span>
					<h3 class="article-box-title">{{ data.title.rendered }}</h3>
				</div>
			</div>
		</a>
	</article>

</script>
<script type="text/html" id="tmpl-photos">

	<article class="celebrity-photos-article article-box">
		<a
			class="celebrity-news-article-link"
			href="{{ data.link }}"
			data-track-category="Celebrities"
			data-track-action="Go to Photos Article"
			data-track-label="{{ data.category_name }} Photos Page | {{ data.link }}"
		>

			<div class="article-box-image">

					<figure class="celebrity-image--rect img-fit" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
						<div class="img-fit__image-contain ratio-based-placeholder" style="{{ data.image.landscape.placeholder_styles }}">
							<# if ( data.image && data.image.landscape.fallback ) { #>
								<img
									src="{{ data.image.landscape.fallback }}"
									srcset="{{ data.image.landscape.srcset }}"
									sizes="100vw"
									width="{{ data.image.landscape.width }}"
									height="{{ data.image.landscape.height }}"
									alt="{{ data.title.rendered }}"
									data-fallback-img="{{ data.image.landscape.fallback }}">
							<# } #>
						</div>
					</figure>

			</div>

			<div class="article-box-content">
				<div class="article-box-content-inner">
					<span class="article-box-tag">Photos</span>
					<h3 class="article-box-title">{{ data.title.rendered }}</h3>
				</div>
			</div>
		</a>
	</article>

</script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='us-weekly-js-extra'>
var obj = {"restEndpoint":"https:\/\/www.usmagazine.com\/wp-json\/ami\/v1\/"};
var uswl10n = {"rest_endpoint":"https:\/\/www.usmagazine.com\/wp-json\/wp\/v2\/","category":"21","limit_recirculation":"","text_Top5":"Top 5","text_Stories":"Stories","current_post_id":"1743","server_timezone":"-4","time_increments":{"second":"second","minute":"minute","hour":"hour","day":"day","week":"week","month":"month","year":"year","pluralizer":"s"}};
var recirculationSettings = {"zergnet_id":"49505","zergnet_repeat":"3","zergnet_wrap":"","has_ads":"1","sharethrough":"1","sharethrough_repeat":"1","box_inline":"1","teads":"1"};
var iframeURL = "https:\/\/www.usmagazine.com\/iframe\/";
var ajaxurl = "https:\/\/www.usmagazine.com\/wp-admin\/admin-ajax.php";
</script>
<script type="text/javascript" src="https://www.usmagazine.com/_static/??-eJyVjUEOwiAQRS9kGW3S6sZ4Fgo/Cg5gmCFNb1/iRuPO5c97L5/W1xCy4+YhFIVa9qjiSoVJIZsoB/ox+mwa+Bu7khVZSR9IXWoyrMCTN7Ii0HflgyjduSyWzdJPGH/Hlhl1+9S3dD3N8zRdjudxjDufI0mp" ></script><script class="optanon-category-C0004" type="text/plain" src='https://static.adsafeprotected.com/vans-adapter-google-ima.js' id='ami-googleima-js'></script>
<script id='ami-galleries-js-extra'>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</script>
<script class="optanon-category-C0002-C0003-C0004-C0005" type="text/plain" src='https://www.usmagazine.com/wp-content/client-mu-plugins/shared//assets/js/dist/galleries.bundle.js?ver=1.1.3' id='ami-galleries-js'></script>
<script id='ami-recirculation-js-extra'>
var recircl10n = {"rest_endpoint":"https:\/\/www.usmagazine.com\/wp-json\/wp\/v2\/","category":"21","limit_recirculation":"","text_Top5":"Top 5","text_Stories":"Stories","current_post_id":"1743"};
</script>
<script id='ami-global-alerts-js-extra'>
var agal10n = {"rest_endpoint_alerts":"https:\/\/www.usmagazine.com\/wp-json\/ami\/v1\/global-alerts","server_timezone":"-4","time_increments":{"second":"second","minute":"minute","hour":"hour","day":"day","week":"week","month":"month","year":"year","pluralizer":"s"}};
</script>
<script type="text/javascript" src="https://www.usmagazine.com/_static/??-eJydzDEOwjAMBdALkZoitbAgxFHSxGoduU6V74jrw8be6W2PPkdI1ZzNKan8CHsPh/ZVDIQtNs4UAXZQAWWBU+MkLXWNLtWGpVtWHgoudOJatS5R38rN8a9e+3Oc52l6XO+3sXwBG7M8nw==" ></script><script class="optanon-category-C0003" type="text/plain" src='https://www.usmagazine.com/wp-content/client-mu-plugins/shared/assets/js/dist/overlayRecircWidget.bundle.js?ver=6.0.2' id='overlay-recirc-widget-script-js'></script>
<script id='newsletter-sign-up-js-extra'>
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.usmagazine.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.usmagazine.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later.","invalidEmailError":"Please enter a valid email and try again."};
</script>
<script type="text/javascript" src="https://www.usmagazine.com/wp-content/client-mu-plugins/shared/assets/js/dist/newsletter.bundle.js?m=1665580721g" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://www.usmagazine.com/wp-content/mu-plugins/jetpack-11.4/_inc/build/sharedaddy/sharing.min.js?ver=11.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
		<script>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</script>

		<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'135406237',post:'1743',tz:'-4',srv:'www.usmagazine.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '135406237', '1743' ]);
</script>

	</body>
</html>
