<!doctype html>
<html class="no-js" lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script src="//assets.wennermedia.com/global/js/modernizr.js"></script>
    <script type='text/javascript'>
        var gptReady = false;
        var gptCall = function() {
            gptReady = true;
        }
        var adParams = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        googletag.cmd.push(gptCall());
    </script>
    <script type='text/javascript'>
        var amznads = amznads || {};
        amznads.asyncParams = {
            'id': '3050',
            'callbackFn': function() {
                try {
                    amznads.setTargetingForGPTAsync('amznslots');
                } catch (e) { /*ignore*/ }
            },
            'timeout': 1000
        };
        (function() {
            var a, s = document.getElementsByTagName("script")[0];
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "http://c.amazon-adsystem.com/aax2/amzn_ads.js";
            s.parentNode.insertBefore(a, s);
        })();
    </script><script>
  window.Krux || ((Krux = function() {
    Krux.q.push(arguments);
  }).q = []);
  (function() {
    function retrieve(n) {
      var m, k = 'kx' + n;
      if (window.localStorage) {
        return window.localStorage[k] || '';
      } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k + '=([^;]*)');
        return (m && unescape(m[1])) || "";
      } else {
        return '';
      }
    }
    Krux.user = retrieve('user');
    Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
  })();
</script>
  <script>
    var random = Math.random();
    outbrainEnabled = false;
    if (random < 0.1 || window.location.href.indexOf('obr=true') !== -1) {
      var script = document.createElement('script');
      script.src = "http://widgets.outbrain.com/outbrain.js";
      script.async = 'async';
      document.getElementsByTagName('head')[0].appendChild(script);
      outbrainEnabled = true;
    }
  </script>
<script>
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableVideoAds();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setCentering(true);
            googletag.pubads().disableInitialLoad();

            googletag.pubads().setTargeting("env", "production");

            // TODO: Krux is being loaded in the View/global/layout/base which is
            // where most of the generic ad code should also live
            if (Krux) {
                googletag.pubads().setTargeting("ksg", Krux.segments);
                googletag.pubads().setTargeting("kuid", Krux.user);
                googletag.pubads().setTargeting("khost", encodeURIComponent(location.hostname));
            }

            try {
              amznads.setTargetingForGPTSync('amznslots');
            } catch (e) { /*ignore*/ }

            googletag.enableServices();
        });
    </script>

    
    <script>
        var disqus_config = function () {
            this.page.remote_auth_s3 = '';
            this.page.api_key = '';
            this.sso = {
                name: "Us Weekly",
                button: "//assets.wennermedia.com/usweekly/img/disqus-button.png",
                url: "//www.usmagazine.com/login?source=disqus",
                logout: "//www.usmagazine.com/logout",
                width: "400",
                height: "420"
            };
        };
    </script>
    

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="//assets.wennermedia.com/global/js/jquery.min.js"><\/script>')</script>

    <title>Aaron Taylor-Johnson Thanks Wife, Daughters in Golden Globes 2017 Speech - Us Weekly</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <meta name="description" content="Aaron Taylor-Johnson thanked his wife, director Sam Taylor-Johnson, and the couple’s four daughters in his Golden Globes 2017 speech on Sunday, January 8 — watch them kiss in the video!">

    <meta name="news_keywords" content="Aaron taylor Johnson, Aaron taylor Johnson golden globes, Aaron taylor Johnson golden globes speech, golden globes 2017, Aaron taylor Johnson wife, nocturnal animals, sam taylor johnson, sam taylor wood, fifty shades of grey, aaron johnson daughters">

    <link rel="canonical" href="http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774"/>



    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Aaron Taylor-Johnson Thanks Wife Sam Taylor-Johnson, Daughters in Golden Globes 2017 Speech",
    "publisher": {
        "@type": "Organization",
        "name": "Us Weekly",
        "sameAs": [
            "https://www.facebook.com/UsWeekly",
            "https://www.pinterest.com/usweekly/",
            "https://twitter.com/usweekly",
            "https://plus.google.com/+UsWeekly/posts",
            "https://www.youtube.com/user/UsWeekly",
            "https://instagram.com/usweekly/",
            "http://usweekly.tumblr.com/",
            "http://www.stumbleupon.com/channel/UsWeekly",
            "https://en.wikipedia.org/wiki/Us_Weekly"
        ],
        "url": "//www.usmagazine.com",
        "logo": {
            "@type": "ImageObject",
            "url": "http://assets.wennermedia.com/usweekly/img/Us-logo_center.png",
            "height": 60,
            "width": 600
        }
    },
    "alternativeHeadline": "Aaron Taylor-Johnson Thanks Wife Sam Taylor-Johnson, Daughters in Golden Globes 2017 Speech",
    "description": "Aaron Taylor-Johnson thanked his wife, director Sam Taylor-Johnson, and the couple’s four daughters in his Golden Globes 2017 speech on Sunday, January 8 — watch them kiss in the video!",
    "datePublished": "2017-01-09T02:48:00.853Z",
    "dateModified": "2017-01-09T02:48:00.853Z",
    "author": [
        {
            "@type": "Person",
            "name": "Stephanie Webber",
            "sameAs": [
                "https://plus.google.com/109731740537456680372/posts",
                "//www.usmagazine.com/contributor/stephanie-webber"
            ]
        }
    ],
    "about": {
        "@type": "Person",
        "name": "Aaron Johnson",
        "sameAs": "//www.usmagazine.com/celebrities/aaron-johnson"
    },
    "articleBody": "Hello, dreamy!&#xA0;Aaron Taylor-Johnson&#xA0;thanked his wife, director Sam Taylor-Johnson, and their daughters while accepting the award for Best Supporting Actor In A Motion Picture for his work in Nocturnal Animals at the 2017 Golden Globes on Sunday, January 8. Watch his sweet remarks in the video above! The Savages actor, 26, plays villain Ray Marcus in the gritty Tom Ford-directed thriller, which also stars Jake Gyllenhaal, Amy Adams, Michael Shannon and Isla Fisher. Aaron kissed the Fifty Shades of Grey director, 49, before taking the stage. &#x201C;What a tremendous honor. Thank you, the Hollywood Foreign Press, for acknowledging me in this role. Tom Ford, thank you so much for this opportunity,&#x201D; he said on Sunday night. &#x201C;Creating this role, collaborating on this journey was an immense joy. Thank you for raising the bar high. I enjoyed every second of it.&#x201D;&#x201C;I want to thank my wife for being there with me and supporting me through this. Thank you for putting up with me, Jesus. I was not very pleasant in this role,&#x201D; he continued. &#x201C;You&#x2019;re my soulmate and I love you very much. I&apos;m blessed. I have four beautiful daughters&#x2026; I have my parents watching tonight. Thank you.&#x201D;The couple first met on set of her 2009 movie Nowhere Boy when Aaron was 19. They tied the knot in in Somerset, England, in June 2012 and are parents of daughters Wylda Rae, 6, and Romy Hero, 4. Sam is also mom to Angelica, 19, and Jessie, 11, from her previous marriage to art dealer Jay Jopling.&#xA0;",
    "image": {
        "@type": "ImageObject",
        "url": "http://img.wennermedia.com/social/sam-taylor-johnson-aaron-taylor-johnson-zoom-3ca4c85c-d7d3-49df-a7b2-2adca67096a3.jpg",
        "height": 630,
        "width": 1200
    },
    "mainEntityOfPage": "http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774"
}</script>





    <link rel="apple-touch-icon" sizes="180x180" href="//assets.wennermedia.com/usweekly/img/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="//assets.wennermedia.com/usweekly/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//assets.wennermedia.com/usweekly/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="//assets.wennermedia.com/usweekly/static/manifest.json">
    <link rel="mask-icon" href="//assets.wennermedia.com/usweekly/img/favicon/safari-pinned-tab.svg" color="#ec008c">
    <link rel="shortcut icon" href="//assets.wennermedia.com/usweekly/static/favicon.ico">
    <meta name="msapplication-config" content="//assets.wennermedia.com/usweekly/static/browserconfig.xml" />
    <meta name="theme-color" content="#ec008c">

    <meta name="theme-color" content="#ec008c">
    
    <link href="https://plus.google.com/+UsWeekly" rel="publisher" />

    <meta property="fb:app_id" content="1642445729366739" />

    <meta property="og:type" content="article" />
    <meta property="article:publisher" content="https://www.facebook.com/UsWeekly">
    <meta property="article:tag" content="Aaron Johnson">
    <meta property="article:tag" content="Golden Globes">
    <meta property="article:section" content="Entertainment">

    <meta property="og:title" content="Aaron Taylor-Johnson Thanks Wife, Daughters in Sweet Globes Speech">
    <meta property="og:site_name" content="Us Weekly">


    <meta property="og:url" content="http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774">



    <meta property="og:description" content="Aaron Taylor-Johnson thanked his wife, director Sam Taylor-Johnson, and the couple’s four daughters in his Golden Globes 2017 speech on Sunday, January 8 — watch them kiss in the video!">

    <meta property="og:image" content="http://img.wennermedia.com/social/sam-taylor-johnson-aaron-taylor-johnson-zoom-3ca4c85c-d7d3-49df-a7b2-2adca67096a3.jpg">

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:site" content="@UsWeekly">

    <meta name="twitter:title" content="Aaron Taylor-Johnson Thanks Wife, Daughters in Sweet Globes Speech">



    <meta name="twitter:description" content="Aaron Taylor-Johnson thanked his wife, director Sam Taylor-Johnson, and the couple’s four daughters in his Golden Globes 2017 speech on Sunday, January 8 — watch them kiss in the video!">

    <meta name="twitter:image" content="http://img.wennermedia.com/social/sam-taylor-johnson-aaron-taylor-johnson-zoom-3ca4c85c-d7d3-49df-a7b2-2adca67096a3.jpg">


        <link rel="stylesheet" href="//assets.wennermedia.com/usweekly/css/main.min.3da56956638f24c2.css">
    

    
    <script src="https://fonts.wennermedia.com/mjz1ccf.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

    
      <script>
        var abTest = {};
      </script>
      
    

    
    <script>
        var dataLayer = [];
    </script>
    <script>
            var dataLayerOnLoad = {"siteName":"Us Weekly","property":"usmagazine","environment":"production","sections":["Entertainment"],"canonical":{"absolute":"http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774","relative":"/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774"},"content":{"type":"article","title":"Aaron Taylor-Johnson Thanks Wife Sam Taylor-Johnson, Daughters in Golden Globes 2017 Speech","authors":["Stephanie Webber"],"datePublished":"2017-01-08","parentCanonical":"/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774","cssType":"regular","coverwall":"false","sports":"false","country":"false","optimizelyCD":"false","tags":{"ad":[],"edit":["Golden Globes"],"celebrity":["Aaron Johnson"]},"disqus":{"id":"http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774","disabled":false},"continuousScrollPosition":1},"abTest":{}};
            dataLayerOnLoad.abTest = abTest;
            dataLayer.push(dataLayerOnLoad);
        </script>
    
    <script>
        if( !dataLayer[0] ) { dataLayer[0] = {}; }
        dataLayer[0].euURL = 'http://www.usmagazine.com/services/privacypolicy#info-collected';
    </script>
    
</head>

<body class=" site header-no-transition header-stay-collapsed module-reading-list-loaded article" >
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPZ5NG');</script>

<header class="header main-bg ">
    <div class="row color-theme-hed">
        <div class="header-top-section top-area container-medium"><aside class="header-trending">
        <h2>Trending Now</h2>
        <ul class="header-trending-tags">
            
                
                <li><a href="//www.usmagazine.com/celebrity-news/news/golden-globes-2017-complete-nominees-and-winners-list-w459463" class="tracked-offpage color-theme-dek" data-track-category="Global Nav" data-track-action="Tap Trending Now" data-track-label="1 | //www.usmagazine.com/celebrity-news/news/golden-globes-2017-complete-nominees-and-winners-list-w459463">#GoldenGlobesWinners</a></li>
                
            
                
                <li><a href="//www.usmagazine.com/entertainment/news/golden-globes-2017-live-blog-winners-highlights-more-w459634" class="tracked-offpage color-theme-dek" data-track-category="Global Nav" data-track-action="Tap Trending Now" data-track-label="2 | //www.usmagazine.com/entertainment/news/golden-globes-2017-live-blog-winners-highlights-more-w459634">#GoldenGlobesLiveBlog</a></li>
                
            
                
                <li><a href="//www.usmagazine.com/entertainment/news/jenna-bush-hager-makes-hidden-fences-gaffe-at-golden-globes-2017-w459736" class="tracked-offpage color-theme-dek" data-track-category="Global Nav" data-track-action="Tap Trending Now" data-track-label="3 | //www.usmagazine.com/entertainment/news/jenna-bush-hager-makes-hidden-fences-gaffe-at-golden-globes-2017-w459736">#HiddenFencesGaffe</a></li>
                
            
        </ul>
        
            <p class="header-trending-story tracked-offpage" data-title="The 10 Best Dressed at the Globes Are..."><a class="color-theme-hed" href="//www.usmagazine.com/stylish/pictures/golden-globes-2017-red-carpet-best-dressed-stars-w459740" data-track-category="Global Nav" data-track-action="Tap Trending Story" data-track-label="/stylish/pictures/golden-globes-2017-red-carpet-best-dressed-stars-w459740">The 10 Best Dressed at the Globes Are...</a></p>
        
    </aside><aside class="header-nav-secondary">
                <ul class="header-nav-secondary-utility"><li><a href="#login" class="tracked-onpage" data-track-category="Registration" data-track-action="Sign In"><span>Sign In</span><svg class="icon-sign-in" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37" preserveAspectRatio="xMidYMid meet">
	<circle class="icon-background color-theme-primary-fill" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol" d="M18.7,19.7c2.3-0.1,4.1-2.2,4.1-4.7c0-2.6-1.9-4.7-4.3-4.7s-4.3,2.1-4.3,4.7c0,2.5,1.8,4.6,4.1,4.7
		c-3.8,0.1-6.9,3.2-6.9,7.1c5,0,8.6,0,14.3,0C25.6,22.9,22.5,19.8,18.7,19.7z"/>
</svg></a></li><li><a href="/sub-circ-spot-a" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Subscribe">Subscribe</a></li></ul>
                <ul class="header-nav-secondary-social no-search">
                    <li><a href="https://www.facebook.com/UsWeekly" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Nav" data-track-action="Go to Facebook Follow"><svg class="icon-facebook" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
	<circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M19.7,26.2v-7h2.4l0.4-2.7h-2.7v-1.7c0-0.8,0.2-1.3,1.4-1.3l1.5,0v-2.4c-0.3,0-1.1-0.1-2.1-0.1
	c-2.1,0-3.5,1.3-3.5,3.6v2h-2.4v2.7h2.4v7H19.7z"/>
</svg></a></li>
                    <li><a href="https://twitter.com/usweekly" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Nav" data-track-action="Go to Twitter Follow"><svg class="icon-twitter" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill color-theme-secondary-fill-hover" d="M26.9,13.3c-0.6,0.3-1.3,0.5-2,0.5c0.7-0.4,1.3-1.1,1.5-1.9c-0.7,0.4-1.4,0.7-2.2,0.8
		c-0.6-0.7-1.5-1.1-2.5-1.1c-1.9,0-3.5,1.5-3.5,3.5c0,0.3,0,0.5,0.1,0.8c-2.9-0.1-5.4-1.5-7.1-3.6c-0.3,0.5-0.5,1.1-0.5,1.7
		c0,1.2,0.6,2.3,1.5,2.9c-0.6,0-1.1-0.2-1.6-0.4c0,0,0,0,0,0c0,1.7,1.2,3.1,2.8,3.4C13.2,20,12.9,20,12.6,20c-0.2,0-0.4,0-0.7-0.1
		c0.4,1.4,1.7,2.4,3.2,2.4c-1.2,0.9-2.7,1.5-4.3,1.5c-0.3,0-0.6,0-0.8,0c1.5,1,3.4,1.6,5.3,1.6c6.4,0,9.8-5.3,9.8-9.8
		c0-0.2,0-0.3,0-0.4C25.9,14.6,26.5,14,26.9,13.3z"/>
</svg></a></li>
                    <li><a href="https://www.pinterest.com/usweekly/" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Nav" data-track-action="Go to Pinterest Follow"><svg class="icon-pinterest" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" fill-rule="evenodd" clip-rule="evenodd" d="M17.3,21.7c0-0.1,0-0.2,0-0.2c0,0,0,0,0,0c0.2,0.3,0.5,0.6,0.8,0.7
		c0.3,0.2,0.7,0.4,1.1,0.5c1,0.2,2-0.1,2.7-0.3c0.7-0.3,1.3-0.8,1.8-1.3c1-1.1,1.6-2.6,1.8-4.6c0-0.5,0.1-1,0-1.5
		c0-0.5-0.1-0.9-0.3-1.3c-0.3-0.8-0.7-1.4-1.2-2c-0.5-0.6-1.1-1-1.8-1.4C21.7,10,20.9,9.7,20,9.6c-1-0.1-2.1-0.1-2.9,0.1
		C15.3,10,13.9,10.9,13,12c-0.5,0.6-0.9,1.2-1.2,2c-0.3,0.8-0.5,1.7-0.4,2.7c0.1,1.4,0.7,2.5,1.6,3.2c0.2,0.1,0.3,0.2,0.5,0.3
		c0.2,0.1,0.4,0,0.5-0.2c0-0.1,0.1-0.2,0.1-0.3c0.1-0.2,0.1-0.4,0.2-0.6c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.2-0.2-0.2
		c-0.2-0.2-0.3-0.4-0.5-0.7c-0.2-0.4-0.3-0.8-0.3-1.3c0-1,0.3-1.9,0.6-2.5c0.2-0.3,0.4-0.6,0.7-0.9c0.7-0.8,1.8-1.4,3.2-1.6
		c0.5-0.1,1-0.1,1.5,0c0.9,0.1,1.7,0.4,2.3,0.9c0.6,0.5,1,1.1,1.2,2c0.2,0.9,0.2,2,0,2.9c-0.2,1.3-0.7,2.5-1.6,3.2
		c-0.3,0.3-0.6,0.5-1,0.6c-0.4,0.1-1,0.1-1.4,0c-0.5-0.2-1-0.7-1-1.4c0-0.2,0-0.5,0.1-0.7c0.2-0.9,0.5-1.6,0.7-2.5
		c0.1-0.4,0.2-0.9,0.2-1.4c-0.1-0.5-0.2-0.8-0.5-1.1c-0.3-0.2-0.8-0.4-1.3-0.2c-0.4,0.1-0.7,0.3-1,0.6c-0.5,0.6-0.8,1.4-0.7,2.5
		c0,0.4,0.1,0.8,0.3,1.1c0,0.1,0.1,0.1,0.1,0.2c-0.1,0.3-0.2,0.7-0.2,1c-0.2,1-0.5,2-0.7,3c-0.2,0.6-0.3,1.3-0.5,2
		c-0.1,0.5-0.3,1.1-0.3,1.7c0,0.2,0,1.2,0,1.7c0.2,0.2,0.5,0.1,0.5,0.1c0.4-0.3,1-1,1.3-1.4c0.4-0.6,0.5-1.2,0.7-1.7
		C16.8,23.5,17.1,22.6,17.3,21.7z"/>
</svg></a></li>
                    <li><a href="https://plus.google.com/+UsWeekly/posts" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Nav" data-track-action="Go to Google+ Follow"><svg class="icon-google-plus" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M26.8,17.3h-2.1v-2.1H23v2.1H21V19H23V21h1.7V19h2.1V17.3L26.8,17.3z M19,19.8
		c-0.5-0.3-1.4-1.2-1.4-1.7c0-0.6,0.2-0.9,1-1.5c0.9-0.7,1.5-1.7,1.5-2.8c0-1.3-0.6-2.6-1.7-3.1h1.7l1.2-0.9H16
		c-2.4,0-4.6,1.8-4.6,3.9c0,2.1,1.6,3.9,4,3.9c0.2,0,0.3,0,0.5,0c-0.2,0.3-0.3,0.6-0.3,1c0,0.6,0.3,1.1,0.7,1.5c-0.3,0-0.6,0-0.9,0
		c-2.9,0-5.2,1.9-5.2,3.8c0,1.9,2.5,3.1,5.4,3.1c3.4,0,5.2-1.9,5.2-3.8C20.9,21.7,20.4,20.8,19,19.8L19,19.8z M16.2,17.1
		c-1.4,0-2.7-1.5-2.9-3.3c-0.2-1.8,0.7-3.2,2-3.1c1.4,0,2.7,1.5,2.9,3.3C18.5,15.8,17.6,17.2,16.2,17.1L16.2,17.1z M15.7,26.2
		c-2,0-3.5-1.3-3.5-2.8c0-1.5,1.8-2.8,3.9-2.8c0.5,0,0.9,0.1,1.3,0.2c1.1,0.8,1.9,1.2,2.1,2.1c0,0.2,0.1,0.4,0.1,0.5
		C19.5,25,18.5,26.2,15.7,26.2L15.7,26.2z"/>
</svg></a></li>
                    <li><a href="//www.usmagazine.com/services/newsletter/signup" class="tracked-offpage social-icons" data-track-category="Global Nav" data-track-action="Go to Email Signup"><svg class="icon-email" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M10,12.1L10,12.1v12.7v0H27v-0.1V12.1H10z M23.8,13.9L23.8,13.9l-5.3,4.7l-5.3-4.7l0,0H23.8z M25.3,23.1
		H11.7v-8.2l6.8,5.9l6.8-6V23.1z"/>
</svg></a></li>
                </ul>
            </aside>
        </div>
    </div>
    <nav class="header-nav row color-theme-hed">
        <div class="container-medium"><a href="/" data-stylish="/stylish" class="header-nav-logo tracked-offpage" data-track-category="Global Nav" data-track-action="Go to HP">
      <svg class="us-logo" viewBox="10 70 470 395">
    <defs xmlns="http://www.w3.org/2000/svg">
        <filter id="dropshadow-u" height="130%">
            <feGaussianBlur in="SourceAlpha" stdDeviation="5"/>
            <feOffset dx="1" dy="1" result="offsetblur"/>
            <feComponentTransfer>
                <feFuncA type="linear" slope="0.5"></feFuncA>
            </feComponentTransfer>
            <feMerge>
                <feMergeNode/>
                <feMergeNode in="SourceGraphic"/>
            </feMerge>
        </filter>
        <filter id="dropshadow-s" height="130%">
            <feGaussianBlur in="SourceAlpha" stdDeviation="13"/>
            <feOffset dx="-15" dy="2" result="offsetblur"/>
            <feComponentTransfer>
                <feFuncA type="linear" slope="0.5"></feFuncA>
            </feComponentTransfer>
            <feMerge>
                <feMergeNode/>
                <feMergeNode in="SourceGraphic"/>
            </feMerge>
        </filter>
    </defs>

    <style>
        .st1{fill:#001722;} .st2{fill:#FFFFFF;}
    </style>

    <path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"/>
    <path class="st1" d="M283.1 112.8h179.1v42.5H283.1z"/>
    <path class="st2" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"/>
    <path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"/>
</svg>
      <span>Us Weekly Magazine</span>
    </a><ul class="header-nav-primary">
        <li class="color-theme-secondary-with-border "><a href="/" class="tracked-offpage color-theme-hed" data-track-category="Global Nav" data-track-action="Go to Home">Home</a></li>
        <li class="color-theme-secondary-with-border "><a href="/celebrity-news" class="tracked-offpage color-theme-hed" data-track-category="Global Nav" data-track-action="Go to News">News</a></li>
        <li class="color-theme-secondary-with-border "><a href="/celebrity-video" class="tracked-offpage color-theme-hed" data-track-category="Global Nav" data-track-action="Go to Videos">Videos</a></li>
        <li class="color-theme-secondary-with-border stylish ">
          <a href="/stylish" class="tracked-offpage color-theme-hed" data-track-category="Global Nav" data-track-action="Go to Style"><svg viewBox="0 0 442 173" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <path d="M0,115.0155 C0,108.4925 4.714,103.0235 10.653,103.0235 C17.29,103.0235 19.036,107.9625 19.036,110.7825 C19.036,113.9605 17.29,118.5445 11.179,118.5445 C8.032,118.5445 6.112,118.0155 6.112,120.4845 C6.112,125.5995 13.099,133.5365 25.847,133.5365 C36.497,133.5365 44.532,126.6585 44.532,117.3105 C44.532,107.6075 34.878,101.7715 27.194,96.1265 C19.686,90.6585 12.524,84.8395 12.524,73.9025 C12.524,61.0255 25.122,50.4565 41.362,50.4565 C59.175,50.4565 63.216,62.9795 63.216,68.2725 C63.216,74.8005 59.726,79.2085 54.138,79.2085 C50.294,79.2085 46.452,76.9155 46.452,71.9765 C46.452,64.5685 56.057,63.1585 56.583,61.3945 C56.407,59.2795 53.064,51.8675 41.538,51.8675 C34.028,51.8675 24.751,56.2615 24.751,67.1995 C24.751,75.3125 31.384,80.2515 39.069,86.0705 C47.624,92.5985 56.407,99.1405 56.407,109.7265 C56.407,122.9535 45.403,134.9515 26.371,134.9515 C6.462,134.9515 0,123.4845 0,115.0155"></path>
  <path d="M286.0454,115.0155 C286.0454,108.4925 290.7604,103.0235 296.6954,103.0235 C303.3324,103.0235 305.0804,107.9625 305.0804,110.7825 C305.0804,113.9605 303.3324,118.5445 297.2214,118.5445 C294.0784,118.5445 292.1564,118.0155 292.1564,120.4845 C292.1564,125.5995 299.1414,133.5365 311.8914,133.5365 C322.5414,133.5365 330.5764,126.6585 330.5764,117.3105 C330.5764,107.6075 320.9204,101.7715 313.2364,96.1265 C305.7294,90.6585 298.5684,84.8395 298.5684,73.9025 C298.5684,61.0255 311.1664,50.4565 327.4064,50.4565 C345.2194,50.4565 349.2604,62.9795 349.2604,68.2725 C349.2604,74.8005 345.7704,79.2085 340.1824,79.2085 C336.3364,79.2085 332.4964,76.9155 332.4964,71.9765 C332.4964,64.5685 342.1004,63.1585 342.6254,61.3945 C342.4514,59.2795 339.1084,51.8675 327.5824,51.8675 C320.0724,51.8675 310.7934,56.2615 310.7934,67.1995 C310.7934,75.3125 317.4264,80.2515 325.1114,86.0705 C333.6684,92.5985 342.4514,99.1405 342.4514,109.7265 C342.4514,122.9535 331.4474,134.9515 312.4144,134.9515 C292.5064,134.9515 286.0454,123.4845 286.0454,115.0155"></path>
  <path d="M81.8428,109.9022 L81.8428,55.5712 L64.9098,55.5712 L64.9098,52.7512 L82.1968,52.7512 L82.1968,25.7622 L97.5418,25.7622 L97.5418,52.7512 L121.2958,52.7512 L121.2958,55.5712 L97.7198,55.5712 L97.7198,107.7832 C97.7198,117.8392 100.5418,125.5992 111.3018,125.5992 C119.2398,125.5992 123.1198,117.3102 124.1778,110.6072 L125.9428,110.6072 C124.5308,123.3082 116.2398,134.2462 103.1868,134.2462 C88.7238,134.2462 81.8428,125.5992 81.8428,109.9022"></path>
  <path d="M198.104,131.246 C201.278,131.067 203.397,130.717 205.866,130.012 C209.217,128.952 210.627,125.953 210.627,122.074 L210.627,15.531 C210.276,11.826 208.686,8.123 205.866,6.183 C203.749,4.773 196.87,4.064 193.696,3.889 L193.696,2.83 L225.975,0.889 L226.68,1.595 L226.68,121.189 C226.68,125.072 228.266,128.247 231.442,129.657 C234.09,130.892 236.206,131.067 239.204,131.246 L239.204,132.48 L198.104,132.48 L198.104,131.246 Z"></path>
  <path d="M243.2818,131.246 C246.4558,131.067 248.5728,130.717 251.0418,130.012 C254.3928,128.952 255.8048,125.953 255.8048,122.074 L255.8048,66.333 C255.4518,62.629 253.8658,58.924 251.0418,56.984 C248.9268,55.571 243.8088,54.866 240.6358,54.691 L240.6358,53.631 L271.1528,51.691 L271.8558,52.396 L271.8558,121.189 C271.8558,125.072 273.4438,128.247 276.6198,129.657 C279.2658,130.892 281.9128,131.067 284.9088,131.246 L284.9088,132.48 L243.2818,132.48 L243.2818,131.246 Z"></path>
  <path d="M347.7837,131.246 C350.9617,131.067 353.0767,130.717 355.5457,130.012 C358.8987,128.952 360.3087,125.953 360.3087,122.074 L360.3087,15.531 C359.9537,11.826 358.3697,8.123 355.5457,6.183 C353.4297,4.773 346.9027,4.064 343.7267,3.889 L343.7267,2.83 L375.6547,0.889 L376.3597,1.595 L376.3597,64.923 L376.7137,64.923 C383.4167,58.394 390.1177,50.457 405.2867,50.457 C421.6927,50.457 429.2767,61.569 429.2767,78.326 L429.2767,121.369 C429.2767,125.248 430.6887,128.422 433.8647,129.832 C436.3337,130.892 438.4487,131.067 441.6227,131.246 L441.6227,132.48 L399.9937,132.48 L399.9937,131.246 C403.1717,131.067 405.8157,130.717 408.2867,130.012 C411.6407,128.952 413.0507,125.953 413.0507,122.074 L413.0507,76.211 C413.0507,64.039 405.9917,57.336 398.4077,57.336 C385.5317,57.336 378.2997,64.923 376.3597,68.977 L376.3597,121.189 C376.3597,125.072 377.9497,128.247 381.1237,129.657 C383.7677,130.892 386.4127,131.067 389.4127,131.246 L389.4127,132.48 L347.7837,132.48 L347.7837,131.246 Z"></path>
  <path d="M251.5728,17.119 C251.5728,11.121 256.5108,6.008 262.3328,6.008 C268.8578,6.008 273.4438,10.767 273.4438,16.414 C273.4438,22.588 268.6818,27.878 262.3328,27.878 C256.5108,27.878 251.5728,22.939 251.5728,17.119"></path>
  <path d="M174.7569,52.7509 L174.7569,53.8069 C181.1079,54.6909 188.1629,56.6309 188.1629,60.1589 C188.1629,61.5689 187.6329,63.6869 187.1039,65.0979 C180.4029,82.5599 174.5809,97.2009 167.8779,113.2519 C160.2929,96.3199 148.8279,72.3309 144.7709,61.7439 C143.8899,59.6289 143.5349,58.2189 143.5349,58.0409 C143.5349,55.2209 150.0639,54.5159 154.1199,54.3359 L154.1199,52.7509 L115.4889,52.7509 L115.4889,55.5709 C115.4889,55.5709 124.1199,54.9339 126.2389,59.8709 C134.8819,79.1019 146.7119,104.0789 159.2359,134.2459 C159.2359,134.2459 145.1349,171.3199 125.6729,168.7989 C128.3959,166.6799 130.1049,163.3159 130.1049,159.6289 C130.1049,153.9819 125.5199,149.2209 118.9909,149.2209 C113.1709,149.2209 108.2319,154.3379 108.2319,160.3339 C108.2319,164.1539 110.3659,167.5839 113.4739,169.4979 C125.9429,177.3709 144.6739,174.3789 161.3509,135.1249 C170.9429,112.5459 184.9889,76.5639 190.8069,63.5099 C193.1019,58.3939 197.5119,54.5159 202.9789,53.6309 L202.9789,52.7509 L174.7569,52.7509 Z"></path>
</svg><span>Stylish</span>
          </a>
        </li>
        <li class="color-theme-secondary-with-border "><a href="/celebrity-moms" class="tracked-offpage color-theme-hed" data-track-category="Global Nav" data-track-action="Go to Moms">Moms</a></li>
        <li class="color-theme-secondary-with-border "><a href="/entertainment" class="tracked-offpage color-theme-hed" data-track-category="Global Nav" data-track-action="Go to TV &amp; Movies">Entertainment</a></li>
        <li class="color-theme-secondary-with-border "><a href="/celebrity-body" class="tracked-offpage color-theme-hed" data-track-category="Global Nav" data-track-action="Go to Body">Body</a></li>
        <li class="header-nav-primary-more"><div class="color-theme-secondary color-theme-secondary-down-arrow" data-track-category="Global Nav" data-track-action="Go to More">More</div>
            <ul>
                
                <li><a href="/" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Home">Home</a></li>
                <li><a href="/celebrity-video" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Videos">Videos</a></li>
                <li><a href="/celebrity-moms" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Moms">Moms</a></li>
                <li><a href="/entertainment" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Entertainment">Entertainment</a></li>
                <li><a href="/celebrity-body" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Body">Body</a></li>
                <li><a href="/celebrity-pets" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Pets">Pets</a></li>
                <li><a href="/met-gala" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Met Gala">Met Gala</a></li>
                <li><a href="/celebrities/a" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Celebrity Directory">Celebrity Directory</a></li>
                <li><a href="/services/newsletter/signup" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Newsletter">Newsletter</a></li>
                <li><a href="/celebrity-pictures" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Photos">Photos</a></li>
                <li><a href="/watch-with-us" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Watch With Us">Watch With Us</a></li>
                <li><a href="/celebrity-polls" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Polls">Polls</a></li>
                <li><a href="/country" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Country">Country</a></li>
                <li><a href="/oscars" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Oscars">Oscars</a></li>
                <li><a href="/emmys" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Emmys">Emmys</a></li>
                <li><a href="/red-carpet-daily" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Red Carpet Daily">Red Carpet Daily</a></li>
                <li><a href="/holidays-with-us" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Holidays With Us">Holidays With Us</a></li>
                <li><a href="/royal-family" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Royal Family">Royal Family</a></li>
                <li><a href="/golden-globes" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Golden Globes">Golden Globes</a></li>
                <li><a href="/grammys" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Grammys">Grammys</a></li>
                <li><a href="/sag-awards" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | SAG Awards">SAG Awards</a></li>
                <li><a href="/olympics" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Olympics">Olympics</a></li>
                <li><a href="/hollywood-moms" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Hollywood Moms">Hollywood Moms</a></li>
                <li><a href="/hot-pics" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Hot Pics">Hot Pics</a></li>
                <li><a href="/sub-circ-spot-b" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Subscribe">Subscribe</a></li>
                <li><a href="/best-of-2016" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | Best of 2016">Best of 2016</a></li>
                <li><a href="/vmas" class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to More | VMAs">VMAs</a></li>
            </ul>
        </li>
    </ul><div class="header-nav-trending">
        <ul class="header-nav-trending-tags">
            
                
                    <li><a href="//www.usmagazine.com/celebrity-news/news/golden-globes-2017-complete-nominees-and-winners-list-w459463" class="tracked-onpage" data-track-category="Global Nav" data-track-action="Tap Trending Now" data-track-label="1 | //www.usmagazine.com/celebrity-news/news/golden-globes-2017-complete-nominees-and-winners-list-w459463">#GoldenGlobesWinners</a></li>
                
            
                
                    <li><a href="//www.usmagazine.com/entertainment/news/golden-globes-2017-live-blog-winners-highlights-more-w459634" class="tracked-onpage" data-track-category="Global Nav" data-track-action="Tap Trending Now" data-track-label="2 | //www.usmagazine.com/entertainment/news/golden-globes-2017-live-blog-winners-highlights-more-w459634">#GoldenGlobesLiveBlog</a></li>
                
            
                
                    <li><a href="//www.usmagazine.com/entertainment/news/jenna-bush-hager-makes-hidden-fences-gaffe-at-golden-globes-2017-w459736" class="tracked-onpage" data-track-category="Global Nav" data-track-action="Tap Trending Now" data-track-label="3 | //www.usmagazine.com/entertainment/news/jenna-bush-hager-makes-hidden-fences-gaffe-at-golden-globes-2017-w459736">#HiddenFencesGaffe</a></li>
                
            
        </ul>
    </div>
        </div>
    </nav>
</header>

    <div id="module-reading-list" class="module-reading-list row">
    <div id="module-reading-list-mobile-control" class="module-reading-list-mobile-control"></div>
    <div class="module-reading-list-mobile-cta">Editor's Picks</div>
    
        <a href="/celebrity-news/news/golden-globes-2017-complete-nominees-and-winners-list-w459463" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/celebrity-news/news/golden-globes-2017-complete-nominees-and-winners-list-w459463">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/ryan-gosling-58939b82-016b-4a44-8886-c54113ad190a.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
         lead-video "
      data-content-label="Breaking">

    
        <span class="type-text" data-content-label="Breaking"></span>
    
        </span>
            <p class="reading-list-item-title">Golden Globes 2017: Nominees and Winners List</p>
        </div></a>
    
        <a href="/stylish/pictures/golden-globes-2017-red-carpet-fashion-what-the-stars-wore-w459648" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/stylish/pictures/golden-globes-2017-red-carpet-fashion-what-the-stars-wore-w459648">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/emma-69b8ef1b-2856-4578-9302-a5198afcd0d5.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
        "
      data-content-label="Golden Globes">

    
        </span>
            <p class="reading-list-item-title">Every Red Carpet Dress From the Golden Globes 2017</p>
        </div></a>
    
        <a href="/stylish/pictures/golden-globes-2017-red-carpet-best-dressed-stars-w459740" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/stylish/pictures/golden-globes-2017-red-carpet-best-dressed-stars-w459740">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/lily-collins-promo-eb4defff-b67f-48e7-ac29-e114d9fcde45.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
        "
      data-content-label="Golden Globes">

    
        </span>
            <p class="reading-list-item-title">10 Best Dressed Stars at the Golden Globes</p>
        </div></a>
    
        <a href="/entertainment/news/jenna-bush-hager-makes-hidden-fences-gaffe-at-golden-globes-2017-w459736" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/entertainment/news/jenna-bush-hager-makes-hidden-fences-gaffe-at-golden-globes-2017-w459736">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/jennabush-448b465e-1b36-4cda-bc51-e30f126506fc.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
         lead-video "
      data-content-label="Golden Globes">

    
        <span class="type-text" data-content-label="Golden Globes"></span>
    
        </span>
            <p class="reading-list-item-title">See Pharrell's Reaction to Jenna Bush Hager's Embarrassing Gaffe</p>
        </div></a>
    
        <a href="/entertainment/news/golden-globes-2017-live-blog-winners-highlights-more-w459634" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/entertainment/news/golden-globes-2017-live-blog-winners-highlights-more-w459634">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/jimmy-fallon-zoom-75524451-b80c-4311-a887-bf2a795ad341.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
         lead-video "
      data-content-label="golden globes">

    
        <span class="type-text" data-content-label="golden globes"></span>
    
        </span>
            <p class="reading-list-item-title">Golden Globes Live Blog: Winners, Highlights, Reactions, More!</p>
        </div></a>
    
        <a href="/stylish/news/2017-golden-globes-mandy-m-kristen-b-wear-low-necklines-w459675" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/stylish/news/2017-golden-globes-mandy-m-kristen-b-wear-low-necklines-w459675">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/mandy-moore-kristen-bell-c529c80b-f361-420f-9349-e57c6dadab2e.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
         lead-video "
      data-content-label="Golden Globes">

    
        <span class="type-text" data-content-label="Golden Globes"></span>
    
        </span>
            <p class="reading-list-item-title">Mandy Moore, Kristen Bell Wear Plunging Necklines to the Golden Globes</p>
        </div></a>
    
        <a href="/celebrity-news/news/khloe-kardashian-responds-to-fans-prom-invite-w459620" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/celebrity-news/news/khloe-kardashian-responds-to-fans-prom-invite-w459620">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/khloe-kardashian-bc03afde-2d27-4c98-9166-b59c96a0d8ee.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
        "
      data-content-label="Kardashians">

    
        </span>
            <p class="reading-list-item-title">Khloe Kardashian Responds to Fan's Prom Invite</p>
        </div></a>
    
        <a href="/entertainment/news/sister-wives-kody-brown-reacts-to-mariah-coming-out-as-gay-w459635" class="module-reading-list-item tracked-offpage"
   data-id="" data-rendered="false" data-type=""
   data-track-category="Module"
   data-track-action="Tap Reading List Article" data-track-label="/entertainment/news/sister-wives-kody-brown-reacts-to-mariah-coming-out-as-gay-w459635">
    <div class="module-reading-list-item-close"></div><span class="module-reading-list-item-image">
            <img src="//img.wennermedia.com/reading-list/kody-sister-wives-9c722d18-f191-4846-be88-ddc70dfd734d.jpg"/>
        </span><div class="module-reading-list-item-content"><span class="reading-list-item-type
        
         lead-video "
      data-content-label="Exclusive">

    
        <span class="type-text" data-content-label="Exclusive"></span>
    
        </span>
            <p class="reading-list-item-title">Sister Wives' Kody on Mariah Coming Out: I'm Still 'Processing This'</p>
        </div></a>
    
</div>
    <div id="main" class="main">

<article class="article-main scroll-item scroll-item-active scroll-bar-active" data-id="459774">
    
        
            <script>
    adParams.push({
        'path': '/4236/us/content/moviestv/article',
        'ads': {
            'top-ad-slot': {
                'sizes': [[970, 250], [970, 90], [728, 90],[320, 150], [320, 100], [320, 50], [300, 150], [300, 100], [300, 50]]
            },
            'right-rail-ad-slot-tall':{
                'sizes': [[300,600],[300, 250]]
            },
            'direct-rail': {
              'sizes': [[320, 251]]
            },
            'one-by-one':{
                'sizes': [[1,1]]
            },
            'four-by-four':{
                'sizes': [[4,4]]
            },
            'sponsor-ad-slot':{
                'sizes':[[320,40], [140,40], [80,40], [40,40]]
            },
            'oop':{
                'sizes': []
            }
        },
        'kw': [],
        'topic': ["Entertainment","Golden Globes","Stephanie Webber","Aaron Johnson"],
        'celeb' : ["Aaron Johnson"],
        'author': ["Stephanie Webber"],
        'con' : [],

    });
</script>

        
    
    <div class="ad-container out-of-page-ad" id="one-by-one-0"></div>
    <div class="ad-slot banner">
        <div class="ad">
            <div class="ad-container" id="top-ad-slot-0"></div>
        </div>
    </div>
    <div class="article-head container-medium">
        <header>
            
            <p class="article-type">
                <span class="content-label">Golden Globes </span>
            </p>
            <h1>Aaron Taylor-Johnson Thanks Wife Sam Taylor-Johnson, Daughters in Golden Globes 2017 Speech</h1>
        </header>

        <div class="article-info">
            


    

<div class="ad-sponsor" id="sponsor-ad-slot-0" data-ad-rendered="false" data-ad-path="/4236/us/content/moviestv/article" data-ad-keywords="" data-ad-topic="Entertainment,Golden Globes,Stephanie Webber,Aaron Johnson" data-ad-author="Stephanie Webber" data-ad-con="" data-ad-celeb="Aaron Johnson" data-ad-trigger-mobile="inview" data-ad-trigger-tablet="inview" data-ad-trigger-desktop="inview" data-ad-channel="entertainment" data-ad-type="article"></div>

            
                <div class="article-info-date-author">
                
                
                    <time class="article-published-date">January 8, 2017 @ 9:48 PM</time>&nbsp;
                
                

                
                    <div class="byline-container">
                        
                            <i class="text-by">By</i>&nbsp;
                        
                        <a class="article-byline tracked-offpage" href="/contributor/stephanie-webber" data-track-category="Article Page" data-track-action="Tap Byline" data-track-label="/contributor/stephanie-webber"> Stephanie Webber</a>
                    </div>
                
                </div>
            
            
        </div>
        <aside class="module-social-sharing">
		
		
		
				
		

		
				
				
		
		

		<a class="social-icon social-icon-facebook tracked-onpage" href="http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774" data-track-category="Article Page" data-track-action="Share FB" data-track-label="Top" data-share-type="facebook"><svg class="icon-facebook" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
	<circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M19.7,26.2v-7h2.4l0.4-2.7h-2.7v-1.7c0-0.8,0.2-1.3,1.4-1.3l1.5,0v-2.4c-0.3,0-1.1-0.1-2.1-0.1
	c-2.1,0-3.5,1.3-3.5,3.6v2h-2.4v2.7h2.4v7H19.7z"/>
</svg></a>
		<a class="social-icon social-icon-twitter tracked-onpage" href="http://usm.ag/2i4iHEO" data-tweet-text="Aaron Taylor-Johnson Thanks Wife, Daughters in Sweet Globes Speech" data-tweet-via="UsWeekly" data-track-category="Article Page" data-track-action="Share Twitter" data-track-label="Top"  data-share-type="twitter"><svg class="icon-twitter" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill color-theme-secondary-fill-hover" d="M26.9,13.3c-0.6,0.3-1.3,0.5-2,0.5c0.7-0.4,1.3-1.1,1.5-1.9c-0.7,0.4-1.4,0.7-2.2,0.8
		c-0.6-0.7-1.5-1.1-2.5-1.1c-1.9,0-3.5,1.5-3.5,3.5c0,0.3,0,0.5,0.1,0.8c-2.9-0.1-5.4-1.5-7.1-3.6c-0.3,0.5-0.5,1.1-0.5,1.7
		c0,1.2,0.6,2.3,1.5,2.9c-0.6,0-1.1-0.2-1.6-0.4c0,0,0,0,0,0c0,1.7,1.2,3.1,2.8,3.4C13.2,20,12.9,20,12.6,20c-0.2,0-0.4,0-0.7-0.1
		c0.4,1.4,1.7,2.4,3.2,2.4c-1.2,0.9-2.7,1.5-4.3,1.5c-0.3,0-0.6,0-0.8,0c1.5,1,3.4,1.6,5.3,1.6c6.4,0,9.8-5.3,9.8-9.8
		c0-0.2,0-0.3,0-0.4C25.9,14.6,26.5,14,26.9,13.3z"/>
</svg></a>
		<a class="social-icon social-icon-pinterest tracked-onpage" href="http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774" data-track-category="Article Page" data-track-action="Share Pinterest" data-track-label="Top" data-share-type="pinterest"><svg class="icon-pinterest" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" fill-rule="evenodd" clip-rule="evenodd" d="M17.3,21.7c0-0.1,0-0.2,0-0.2c0,0,0,0,0,0c0.2,0.3,0.5,0.6,0.8,0.7
		c0.3,0.2,0.7,0.4,1.1,0.5c1,0.2,2-0.1,2.7-0.3c0.7-0.3,1.3-0.8,1.8-1.3c1-1.1,1.6-2.6,1.8-4.6c0-0.5,0.1-1,0-1.5
		c0-0.5-0.1-0.9-0.3-1.3c-0.3-0.8-0.7-1.4-1.2-2c-0.5-0.6-1.1-1-1.8-1.4C21.7,10,20.9,9.7,20,9.6c-1-0.1-2.1-0.1-2.9,0.1
		C15.3,10,13.9,10.9,13,12c-0.5,0.6-0.9,1.2-1.2,2c-0.3,0.8-0.5,1.7-0.4,2.7c0.1,1.4,0.7,2.5,1.6,3.2c0.2,0.1,0.3,0.2,0.5,0.3
		c0.2,0.1,0.4,0,0.5-0.2c0-0.1,0.1-0.2,0.1-0.3c0.1-0.2,0.1-0.4,0.2-0.6c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.2-0.2-0.2
		c-0.2-0.2-0.3-0.4-0.5-0.7c-0.2-0.4-0.3-0.8-0.3-1.3c0-1,0.3-1.9,0.6-2.5c0.2-0.3,0.4-0.6,0.7-0.9c0.7-0.8,1.8-1.4,3.2-1.6
		c0.5-0.1,1-0.1,1.5,0c0.9,0.1,1.7,0.4,2.3,0.9c0.6,0.5,1,1.1,1.2,2c0.2,0.9,0.2,2,0,2.9c-0.2,1.3-0.7,2.5-1.6,3.2
		c-0.3,0.3-0.6,0.5-1,0.6c-0.4,0.1-1,0.1-1.4,0c-0.5-0.2-1-0.7-1-1.4c0-0.2,0-0.5,0.1-0.7c0.2-0.9,0.5-1.6,0.7-2.5
		c0.1-0.4,0.2-0.9,0.2-1.4c-0.1-0.5-0.2-0.8-0.5-1.1c-0.3-0.2-0.8-0.4-1.3-0.2c-0.4,0.1-0.7,0.3-1,0.6c-0.5,0.6-0.8,1.4-0.7,2.5
		c0,0.4,0.1,0.8,0.3,1.1c0,0.1,0.1,0.1,0.1,0.2c-0.1,0.3-0.2,0.7-0.2,1c-0.2,1-0.5,2-0.7,3c-0.2,0.6-0.3,1.3-0.5,2
		c-0.1,0.5-0.3,1.1-0.3,1.7c0,0.2,0,1.2,0,1.7c0.2,0.2,0.5,0.1,0.5,0.1c0.4-0.3,1-1,1.3-1.4c0.4-0.6,0.5-1.2,0.7-1.7
		C16.8,23.5,17.1,22.6,17.3,21.7z"/>
</svg></a>
		<a class="social-icon social-icon-google-plus tracked-onpage" href="http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774" data-track-category="Article Page" data-track-action="Share G+" data-track-label="Top"  data-share-type="google-plus"><svg class="icon-google-plus" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M26.8,17.3h-2.1v-2.1H23v2.1H21V19H23V21h1.7V19h2.1V17.3L26.8,17.3z M19,19.8
		c-0.5-0.3-1.4-1.2-1.4-1.7c0-0.6,0.2-0.9,1-1.5c0.9-0.7,1.5-1.7,1.5-2.8c0-1.3-0.6-2.6-1.7-3.1h1.7l1.2-0.9H16
		c-2.4,0-4.6,1.8-4.6,3.9c0,2.1,1.6,3.9,4,3.9c0.2,0,0.3,0,0.5,0c-0.2,0.3-0.3,0.6-0.3,1c0,0.6,0.3,1.1,0.7,1.5c-0.3,0-0.6,0-0.9,0
		c-2.9,0-5.2,1.9-5.2,3.8c0,1.9,2.5,3.1,5.4,3.1c3.4,0,5.2-1.9,5.2-3.8C20.9,21.7,20.4,20.8,19,19.8L19,19.8z M16.2,17.1
		c-1.4,0-2.7-1.5-2.9-3.3c-0.2-1.8,0.7-3.2,2-3.1c1.4,0,2.7,1.5,2.9,3.3C18.5,15.8,17.6,17.2,16.2,17.1L16.2,17.1z M15.7,26.2
		c-2,0-3.5-1.3-3.5-2.8c0-1.5,1.8-2.8,3.9-2.8c0.5,0,0.9,0.1,1.3,0.2c1.1,0.8,1.9,1.2,2.1,2.1c0,0.2,0.1,0.4,0.1,0.5
		C19.5,25,18.5,26.2,15.7,26.2L15.7,26.2z"/>
</svg></a>
		<a class="social-icon social-icon-email tracked-onpage" href="mailto:?to=&subject=Us Weekly: Aaron Taylor-Johnson Thanks Wife, Daughters in Sweet Globes Speech!&body=Hey, I saw this on Us Weekly and thought you’d be interested in it: http://www.usmagazine.com/entertainment/news/aaron-taylor-johnson-thanks-wife-daughters-in-golden-globes-2017-speech-w459774?utm_source=email&utm_medium=social&utm_campaign=emailshare" data-track-category="Article Page" data-track-action="Share Email" data-track-label="Top"><svg class="icon-email" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M10,12.1L10,12.1v12.7v0H27v-0.1V12.1H10z M23.8,13.9L23.8,13.9l-5.3,4.7l-5.3-4.7l0,0H23.8z M25.3,23.1
		H11.7v-8.2l6.8,5.9l6.8-6V23.1z"/>
</svg></a>
        
            <a class="social-comments tracked-onpage" href="#comment" data-track-category="Article Page" data-track-action="Open Comments"><svg class="icon-comment" x="0" y="0" width="37px" height="37px" viewBox="0 0 37 37">
    <g>
        <path d="M18.5,28.8453947 C17.2916579,28.8453947 16.1246974,28.7046974 15.0032566,28.4657188 L10.1326447,31.3934655 L10.1978207,26.5942368 C6.46416776,24.3492862 4.01644737,20.6373586 4.01644737,16.4309211 C4.01644737,9.57502796 10.5009408,4.01644737 18.5,4.01644737 C26.4990592,4.01644737 32.9835526,9.57502796 32.9835526,16.4309211 C32.9835526,23.2878487 26.4990592,28.8453947 18.5,28.8453947 L18.5,28.8453947 Z M0,16.1875 C0,21.2969687 2.71140625,25.8468125 6.9375,28.8125937 L6.9375,37 L15.0416563,32.0824688 C16.1632187,32.2674687 17.3171563,32.375 18.5,32.375 C28.716625,32.375 37,25.127625 37,16.1875 C37,7.24853125 28.716625,0 18.5,0 C8.283375,0 0,7.24853125 0,16.1875 Z" id="Fill-192" fill="#FFFFFF"></path>
    </g>
</svg></a>
        
</aside>

    </div>

    
    <div class="article-body  container-medium">
        <main class="article-body-content">
            <div class="article-body-inner"> <!-- used to allow floats inside of a flexbox container -->
                
                    
                        
    

    
    





<div class="jwplayer-video 
">
    <div id="video-anhFN7Dn" class="video-container" data-video-id="anhFN7Dn" data-iris="nvonvsnnlg8c" data-related-feed-id="eULix6br" data-autostart="" data-video-domain="content.jwplatform.com">
        <div id="botr_anhFN7Dn_qInh6Xrr_div"></div>
        <script>
            if (typeof jwplayer === "undefined") {
                var playerScript = document.createElement('script');
                playerScript.setAttribute('src', '//content.jwplatform.com/libraries/qInh6Xrr.js');
                document.body.appendChild(playerScript);
            }
        </script>
    </div>
    
</div>

                    
                

                <p>Hello, dreamy!&#xA0;<b>Aaron Taylor-Johnson</b>&#xA0;thanked his wife, director<b> Sam Taylor-Johnson</b>, and their daughters <a href="http://www.usmagazine.com/celebrity-news/news/golden-globes-2017-complete-nominees-and-winners-list-w459463">while accepting the award for</a> Best Supporting Actor In A Motion Picture for his work in <i>Nocturnal Animals</i> at the <a href="http://www.usmagazine.com/entertainment/news/golden-globes-2017-jimmy-fallons-la-la-land-opener-enlists-city-of-stars-watch-w459668">2017 Golden Globes</a> on Sunday, January 8. Watch his sweet remarks in the video above! </p><p></p><aside class="inset-related-content inset-fullnoimage">
    
    <h3>
        <a href="/stylish/pictures/golden-globes-2017-red-carpet-best-dressed-stars-w459740" class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap Interstitial Link" data-track-label="//www.usmagazine.com/stylish/pictures/golden-globes-2017-red-carpet-best-dressed-stars-w459740">PHOTOS: Golden Globes 2017 Red Carpet: Best Dressed Stars</a>
    </h3>
</aside><p>The<i> Savages</i> actor, 26, plays villain Ray Marcus in the gritty<b> Tom Ford</b>-directed thriller, which also stars <b>Jake Gyllenhaal</b>, <b>Amy Adams</b>, <b>Michael Shannon </b>and <b>Isla Fisher</b>. </p><p></p><aside class="inset-image inset-full">
    <figure>
        <img sizes="(max-width: 800px) calc(100vw - 20px), (max-width: 1120px) calc (66vw - 100px), 620px" srcset= "//img.wennermedia.com/480-width/sam-taylor-johnson-aaron-taylor-johnson-zoom-e5793f88-5847-4a84-8ca8-60d2e409eb72.jpg 480w, //img.wennermedia.com/620-width/sam-taylor-johnson-aaron-taylor-johnson-zoom-e5793f88-5847-4a84-8ca8-60d2e409eb72.jpg 620w, //img.wennermedia.com/760-width/sam-taylor-johnson-aaron-taylor-johnson-zoom-e5793f88-5847-4a84-8ca8-60d2e409eb72.jpg 760w, " src="//img.wennermedia.com/480-width/sam-taylor-johnson-aaron-taylor-johnson-zoom-e5793f88-5847-4a84-8ca8-60d2e409eb72.jpg" alt="Sam Taylor-Johnson and Aaron Taylor-Johnson arrive to the 74th Annual Golden Globe Awards." />




        <figcaption>
            <span class="caption">Sam Taylor-Johnson and Aaron Taylor-Johnson arrive to the 74th Annual Golden Globe Awards.</span>
            <span class="credit">Kevork Djansezian/NBC/NBCU Photo Bank via Getty Images</span>
        </figcaption>
    </figure>
</aside><p></p><p></p><aside class="inset-related-content inset-fullnoimage">
    
    <h3>
        <a href="/stylish/pictures/golden-globes-2017-red-carpet-fashion-what-the-stars-wore-w459648" class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap Interstitial Link" data-track-label="//www.usmagazine.com/stylish/pictures/golden-globes-2017-red-carpet-fashion-what-the-stars-wore-w459648">PHOTOS: Golden Globes 2017 Red Carpet Fashion: What the Stars Wore</a>
    </h3>
</aside><p>Aaron kissed the <i></i><a href="http://www.usmagazine.com/entertainment/news/sam-taylor-johnson-announces-shes-leaving-fifty-shades-of-grey-2015253"><i>Fifty Shades of Grey</i> director, 49,</a> before taking the stage. &#x201C;What a tremendous honor. Thank you, the Hollywood Foreign Press, for acknowledging me in this role. Tom Ford, thank you so much for this opportunity,&#x201D; he said on Sunday night. &#x201C;Creating this role, collaborating on this journey was an immense joy. Thank you for raising the bar high. I enjoyed every second of it.&#x201D;<br></p><aside class="inset-video">
        
            
            





<div class="jwplayer-video 
">
    <div id="video-OvXS3s4h" class="video-container" data-video-id="OvXS3s4h" data-iris="nvonvsnnlg8c" data-related-feed-id="eULix6br" data-autostart="false" data-video-domain="content.jwplatform.com">
        <div id="botr_OvXS3s4h_qInh6Xrr_div"></div>
        <script>
            if (typeof jwplayer === "undefined") {
                var playerScript = document.createElement('script');
                playerScript.setAttribute('src', '//content.jwplatform.com/libraries/qInh6Xrr.js');
                document.body.appendChild(playerScript);
            }
        </script>
    </div>
    
</div>
        
    
    
</aside><p>&#x201C;I want to thank my wife for being there with me and supporting me through this. Thank you for putting up with me, Jesus. I was not very pleasant in this role,&#x201D; he continued. &#x201C;You&#x2019;re my soulmate and I love you very much. I&apos;m blessed. I have four beautiful daughters&#x2026; I have my parents watching tonight. Thank you.&#x201D;</p><p></p><aside class="inset-image inset-full">
    <figure>
        <img sizes="(max-width: 800px) calc(100vw - 20px), (max-width: 1120px) calc (66vw - 100px), 620px" srcset= "//img.wennermedia.com/480-width/aaron-taylor-johnson-zoom-b2e2f800-a404-4819-b829-887b3ecd4dbb.jpg 480w, //img.wennermedia.com/620-width/aaron-taylor-johnson-zoom-b2e2f800-a404-4819-b829-887b3ecd4dbb.jpg 620w, //img.wennermedia.com/760-width/aaron-taylor-johnson-zoom-b2e2f800-a404-4819-b829-887b3ecd4dbb.jpg 760w, " src="//img.wennermedia.com/480-width/aaron-taylor-johnson-zoom-b2e2f800-a404-4819-b829-887b3ecd4dbb.jpg" alt="Aaron Taylor-Johnson, winner of Best Performance by an Actor in a Supporting Role for 'Nocturnal Animals', poses in the press room at the 74th Annual Golden Globe Awards." />




        <figcaption>
            <span class="caption">Aaron Taylor-Johnson, winner of Best Performance by an Actor in a Supporting Role for 'Nocturnal Animals', poses in the press room at the 74th Annual Golden Globe Awards.</span>
            <span class="credit">Kevork Djansezian/NBC/NBCU Photo Bank via Getty Images</span>
        </figcaption>
    </figure>
</aside><p></p><p></p><aside class="inset-related-content inset-fullnoimage">
    
    <h3>
        <a href="/stylish/pictures/golden-globes-2017-stars-getting-ready-w459639" class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap Interstitial Link" data-track-label="//www.usmagazine.com/stylish/pictures/golden-globes-2017-stars-getting-ready-w459639">PHOTOS: Stars Getting Ready for the Golden Globes 2017</a>
    </h3>
</aside><p>The couple first met on set of her 2009 movie<i> Nowhere Boy</i> when Aaron was 19. <a href="http://www.usmagazine.com/celebrity-news/news/director-sam-taylor-wood-45-marries-actor-aaron-johnson-22-2012226">They tied the knot in in Somerset, England, </a>in June 2012 and are parents of daughters Wylda Rae, 6, and Romy Hero, 4. Sam is also mom to Angelica, 19, and Jessie, 11, from her previous marriage to art dealer Jay Jopling.&#xA0;</p><p><strong><em>Can&apos;t get enough of </em>Us<em>? <a href="http://www.usmagazine.com/services/newsletter/signup?utm_source=usmagazine&amp;utm_medium=website&amp;utm_campaign=newsletterpromo3" target="_blank">Sign up now for the </em>Us Weekly<em> newsletter</a> packed with the latest celeb news, hot pics and more!</em></strong></p><p><br></p>

                
                    
                

            </div>
        </main>
        <div class="right-rail-container">
            <div class="non-sticky-rail">
              <div class="ad-container" id="right-rail-ad-slot-content-top"></div>
              
    
        <aside class="module-tag-promo theme-active theme-golden-globes-1">
            <a href="/golden-globes" data-track-action="Tap Hub Promo Module Link"
               data-track-label="Golden Globes Promo Module | /golden-globes"
               data-track-category="Module">
                <div class="module-tag-promo-img">
                    <img src="//img.wennermedia.com/featured-related/globes-header_1280x430-e89cba7a-ba22-4f2a-a5b3-ce7e05e32af2.png" alt="Golden Globes" />
                </div>
                <div class="module-tag-promo-detail card-container">
                    <p class="main-bg">Golden Globes</p>
                    <span class="color-theme-cta">
                        See Complete Coverage
                    </span>
                </div>
            </a>
        </aside>
    

              <div class="zergnet-widget zergnet-widget-40034" data-zerg-widget-id="40034"></div>
            </div>
            <div class ="ad-slot rail">
                <div class="ad right">
                    <div class="ad-container" id="right-rail-ad-slot-tall-0"></div>
                </div>
            </div>
        </div>
        <div class="ad-container out-of-page-ad" id="four-by-four-0"></div>
        <div class="ad-container out-of-page-ad" id="oop-0"></div>
    </div>
</article>
</div><div class="content-cards-leaderboard-ad-container">
  <div class="ad-container" id="content-cards-leaderboard"></div>
</div>
<div id="content-card-footer" class="content-card-footer">
  <div class="grid content">
    
    <div class="content-rail" data-content-id="459774" data-reading-list="true" data-type="feed" id="card-container">
    </div>
    <div class="right-rail-pseudo"></div>
    <div class="content-sidebar right-rail">
      <div class="ad-container" id="content-cards-rail"></div>
      <div class="zergnet-widget zergnet-widget-40034" data-zerg-widget-id="40034"></div>
    </div>
  </div>
</div>
<div class="lightbox" id="comment">
    <div class="lightbox-content-container">
        <div class="lightbox-content">
            <a href="#" class="close off-canvas tracked-onpage" data-track-category="Article Page" data-track-action="Close Comments"></a>
            <section class="module-comments">
                <h2>Add a Comment</h2>
                <div id="disqus_thread"></div>
            </section>
        </div>
    </div>
</div>
    <footer class="footer main-bg ">
    <div class="container-medium">
        <div class="footer-content module-newsletter color-theme-hed">
            <header><h2>Sign Up for the Us Weekly Newsletter!</h2></header>
            <noscript><p class="module-newsletter-text"><b>Please enable javascript to sign up for the newsletter.</b></p></noscript><p class="module-newsletter-text hidden-form-module">You will receive the latest news and updates on your favorite celebrities!</p><form class="footer-content-email-form module-newsletter-form hidden-form-module" method="POST" action="https://api.maropost.com/accounts/452/forms/2602/subscribe/2d05d871966df7d26c2cff308f30195aee018baf">
                <input placeholder="Enter your email address" type="email" class="footer-content-email-input" name="email" id="maropost_email" required />
                <input type="hidden" id="subscriber_td" value="7eFJHWdW4n" /> 
                <input type="hidden" id="subscriber_source" value="footer_module" />
                <input value="Submit" type="submit" class="footer-content-email-submit form-submit color-theme-cta tracked-offpage" data-track-category="Global Footer" data-track-action="Submit Newsletter" disabled/>
            </form>
        </div>
        <ul class="footer-social"><li><a href="https://www.facebook.com/UsWeekly" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Footer" data-track-action="Go to Facebook Follow"><svg class="icon-facebook" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
	<circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M19.7,26.2v-7h2.4l0.4-2.7h-2.7v-1.7c0-0.8,0.2-1.3,1.4-1.3l1.5,0v-2.4c-0.3,0-1.1-0.1-2.1-0.1
	c-2.1,0-3.5,1.3-3.5,3.6v2h-2.4v2.7h2.4v7H19.7z"/>
</svg></a></li>
    <li><a href="https://twitter.com/usweekly" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Footer" data-track-action="Go to Twitter Follow"><svg class="icon-twitter" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill color-theme-secondary-fill-hover" d="M26.9,13.3c-0.6,0.3-1.3,0.5-2,0.5c0.7-0.4,1.3-1.1,1.5-1.9c-0.7,0.4-1.4,0.7-2.2,0.8
		c-0.6-0.7-1.5-1.1-2.5-1.1c-1.9,0-3.5,1.5-3.5,3.5c0,0.3,0,0.5,0.1,0.8c-2.9-0.1-5.4-1.5-7.1-3.6c-0.3,0.5-0.5,1.1-0.5,1.7
		c0,1.2,0.6,2.3,1.5,2.9c-0.6,0-1.1-0.2-1.6-0.4c0,0,0,0,0,0c0,1.7,1.2,3.1,2.8,3.4C13.2,20,12.9,20,12.6,20c-0.2,0-0.4,0-0.7-0.1
		c0.4,1.4,1.7,2.4,3.2,2.4c-1.2,0.9-2.7,1.5-4.3,1.5c-0.3,0-0.6,0-0.8,0c1.5,1,3.4,1.6,5.3,1.6c6.4,0,9.8-5.3,9.8-9.8
		c0-0.2,0-0.3,0-0.4C25.9,14.6,26.5,14,26.9,13.3z"/>
</svg></a></li>
    <li><a href="https://www.pinterest.com/usweekly/" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Footer" data-track-action="Go to Pinterest Follow"><svg class="icon-pinterest" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" fill-rule="evenodd" clip-rule="evenodd" d="M17.3,21.7c0-0.1,0-0.2,0-0.2c0,0,0,0,0,0c0.2,0.3,0.5,0.6,0.8,0.7
		c0.3,0.2,0.7,0.4,1.1,0.5c1,0.2,2-0.1,2.7-0.3c0.7-0.3,1.3-0.8,1.8-1.3c1-1.1,1.6-2.6,1.8-4.6c0-0.5,0.1-1,0-1.5
		c0-0.5-0.1-0.9-0.3-1.3c-0.3-0.8-0.7-1.4-1.2-2c-0.5-0.6-1.1-1-1.8-1.4C21.7,10,20.9,9.7,20,9.6c-1-0.1-2.1-0.1-2.9,0.1
		C15.3,10,13.9,10.9,13,12c-0.5,0.6-0.9,1.2-1.2,2c-0.3,0.8-0.5,1.7-0.4,2.7c0.1,1.4,0.7,2.5,1.6,3.2c0.2,0.1,0.3,0.2,0.5,0.3
		c0.2,0.1,0.4,0,0.5-0.2c0-0.1,0.1-0.2,0.1-0.3c0.1-0.2,0.1-0.4,0.2-0.6c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.2-0.2-0.2
		c-0.2-0.2-0.3-0.4-0.5-0.7c-0.2-0.4-0.3-0.8-0.3-1.3c0-1,0.3-1.9,0.6-2.5c0.2-0.3,0.4-0.6,0.7-0.9c0.7-0.8,1.8-1.4,3.2-1.6
		c0.5-0.1,1-0.1,1.5,0c0.9,0.1,1.7,0.4,2.3,0.9c0.6,0.5,1,1.1,1.2,2c0.2,0.9,0.2,2,0,2.9c-0.2,1.3-0.7,2.5-1.6,3.2
		c-0.3,0.3-0.6,0.5-1,0.6c-0.4,0.1-1,0.1-1.4,0c-0.5-0.2-1-0.7-1-1.4c0-0.2,0-0.5,0.1-0.7c0.2-0.9,0.5-1.6,0.7-2.5
		c0.1-0.4,0.2-0.9,0.2-1.4c-0.1-0.5-0.2-0.8-0.5-1.1c-0.3-0.2-0.8-0.4-1.3-0.2c-0.4,0.1-0.7,0.3-1,0.6c-0.5,0.6-0.8,1.4-0.7,2.5
		c0,0.4,0.1,0.8,0.3,1.1c0,0.1,0.1,0.1,0.1,0.2c-0.1,0.3-0.2,0.7-0.2,1c-0.2,1-0.5,2-0.7,3c-0.2,0.6-0.3,1.3-0.5,2
		c-0.1,0.5-0.3,1.1-0.3,1.7c0,0.2,0,1.2,0,1.7c0.2,0.2,0.5,0.1,0.5,0.1c0.4-0.3,1-1,1.3-1.4c0.4-0.6,0.5-1.2,0.7-1.7
		C16.8,23.5,17.1,22.6,17.3,21.7z"/>
</svg></a></li>
    <li><a href="https://plus.google.com/+UsWeekly/posts" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Footer" data-track-action="Go to Google+ Follow"><svg class="icon-google-plus" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
    <circle class="icon-background" cx="18.5" cy="18.5" r="18.5"/>
    <path class="icon-symbol color-theme-primary-fill" d="M26.8,17.3h-2.1v-2.1H23v2.1H21V19H23V21h1.7V19h2.1V17.3L26.8,17.3z M19,19.8
		c-0.5-0.3-1.4-1.2-1.4-1.7c0-0.6,0.2-0.9,1-1.5c0.9-0.7,1.5-1.7,1.5-2.8c0-1.3-0.6-2.6-1.7-3.1h1.7l1.2-0.9H16
		c-2.4,0-4.6,1.8-4.6,3.9c0,2.1,1.6,3.9,4,3.9c0.2,0,0.3,0,0.5,0c-0.2,0.3-0.3,0.6-0.3,1c0,0.6,0.3,1.1,0.7,1.5c-0.3,0-0.6,0-0.9,0
		c-2.9,0-5.2,1.9-5.2,3.8c0,1.9,2.5,3.1,5.4,3.1c3.4,0,5.2-1.9,5.2-3.8C20.9,21.7,20.4,20.8,19,19.8L19,19.8z M16.2,17.1
		c-1.4,0-2.7-1.5-2.9-3.3c-0.2-1.8,0.7-3.2,2-3.1c1.4,0,2.7,1.5,2.9,3.3C18.5,15.8,17.6,17.2,16.2,17.1L16.2,17.1z M15.7,26.2
		c-2,0-3.5-1.3-3.5-2.8c0-1.5,1.8-2.8,3.9-2.8c0.5,0,0.9,0.1,1.3,0.2c1.1,0.8,1.9,1.2,2.1,2.1c0,0.2,0.1,0.4,0.1,0.5
		C19.5,25,18.5,26.2,15.7,26.2L15.7,26.2z"/>
</svg></a></li>
    <li><a href="https://instagram.com/usweekly/" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Footer" data-track-action="Go to Instagram Follow"><svg class="icon-instagram" x="0px" y="0px" viewBox="-611 338 46 46">
    <circle class="icon-background" fill="#FFFFFF" cx="-588" cy="361" r="23"/>
    <path class="icon-symbol color-theme-primary-fill" d="M-596.1,349.9h17.1c1.6,0,3,1.3,3,3V370c0,1.6-1.3,3-3,3h-17.1c-1.6,0-3-1.3-3-3v-17.1
	C-599,351.3-597.7,349.9-596.1,349.9z M-582.3,352.5c-0.6,0-1,0.5-1,1v2.5c0,0.6,0.5,1,1,1h2.6c0.6,0,1-0.5,1-1v-2.5
	c0-0.6-0.5-1-1-1H-582.3z M-578.6,359.7h-2c0.2,0.6,0.3,1.3,0.3,2c0,3.8-3.2,6.9-7.2,6.9c-3.9,0-7.1-3.1-7.1-6.9
	c0-0.7,0.1-1.3,0.3-2h-2.1v9.7c0,0.5,0.4,0.9,0.9,0.9h16c0.5,0,0.9-0.4,0.9-0.9V359.7z M-587.5,356.9c-2.6,0-4.6,2-4.6,4.5
	c0,2.5,2.1,4.5,4.6,4.5c2.6,0,4.6-2,4.6-4.5C-582.9,358.9-585,356.9-587.5,356.9z"/>
</svg></a></li>
    <li><a href="//www.usmagazine.com/services/rss" class="tracked-offpage social-icons" data-track-category="Global Footer" data-track-action="Go to RSS"><svg class="icon-rss" x="0" y="0" viewBox="-611 338 46 46">
    <circle class="icon-background" cx="-588" cy="361" r="23"/>
    <g>
        <circle class="icon-symbol color-theme-primary-fill" cx="-595" cy="369.4" r="3.9" />
        <path class="icon-symbol color-theme-primary-fill" d="M-598.9,358.6c0,0,0-2.1,2.5-2.2c2.5-0.1,7.7,0.9,11.1,5.3c3.4,4.4,4.8,11,1.5,11.5c-3,0.6-2.6-2.4-2.7-3.9
		c-0.1-1.5-1-3.7-2.9-5.6s-5.1-2.8-6.3-2.9C-596.8,360.8-598.8,360.9-598.9,358.6z"/>
        <path class="icon-symbol color-theme-primary-fill" d="M-598.9,350.5c0,0-0.7-2.2,3.3-2.1c4,0.1,11.4,1.3,16.2,7.4c4.8,6.1,5.3,10.9,5.5,13.9c0.2,3-0.7,3.6-2.3,3.7
		c-1.6,0.1-2.2-1.6-2.3-3.2c-0.1-1.6-0.3-7.1-5.2-11.9s-9.1-5.4-11.7-5.4S-598.9,352.1-598.9,350.5z"/>
    </g>
</svg></a></li>
    <li><a href="http://usweekly.tumblr.com/" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Footer" data-track-action="Go to Tumblr"><svg class="icon-tumblr" x="0" y="0" viewBox="-611 338 46 46">
	<circle class="icon-background" cx="-588" cy="361" r="23"/>
  <path class="icon-symbol color-theme-primary-fill" d="M-581.3,369.3c-0.5,0.2-1.5,0.5-2.2,0.5c-2.2,0.1-2.7-1.6-2.7-2.7v-8.7h5.6v-4.2h-5.6v-7.1c0,0-4,0-4.1,0
	c-0.1,0-0.2,0.1-0.2,0.2c-0.2,2.2-1.3,6-5.5,7.5v3.6h2.8v9.1c0,3.1,2.3,7.5,8.4,7.4c2,0,4.3-0.9,4.8-1.6L-581.3,369.3z"/>
</svg></a></li>
    <li><a href="http://www.stumbleupon.com/channel/UsWeekly" target="_blank" class="tracked-onpage social-icons" data-track-category="Global Footer" data-track-action="Go to StumbleUpon"><svg class="icon-stumbleupon" x="0" y="0" viewBox="-611 338 46 46">
    <circle class="icon-background" cx="-588" cy="361" r="23"/>
    <path class="icon-symbol color-theme-primary-fill" d="M-602,360.6h4.7v4.2c0,0,0,1.3,1.5,1.4c1.5,0,1.6-1.2,1.6-1.8s0-8.6,0-8.6s-0.1-2.9,2.4-4.8
		c2.6-1.8,6-1.4,7.7,0s2.6,3.1,2.2,6.8l-2.7,0.7l-2.1-1l0.1-1.6c0,0,0.1-1.4-1.6-1.4s-1.2,2.2-1.3,3.3c0,1.1,0,7.3,0,7.3
		s0.2,3.7-3.3,5.2c-3.2,1.4-6.5,0.3-8.4-2.4C-602.3,366.4-602,363-602,360.6z"/>
    <path class="icon-symbol color-theme-primary-fill" d="M-581.8,360.9l-2.9,0.9l-1.8-0.9v4.2c0,0,0,4,3.4,5.3c3.4,1.3,5.7,0.4,7.6-1.6
		c1.3-1.6,1.4-3.3,1.4-4.8c0-1.5,0-3.2,0-3.2h-4.8v3.3c0,0,0.1,2-1.4,2c-1.9,0-1.5-2.7-1.5-2.7V360.9z"/>
</svg></a></li></ul>
        <div class="footer-subscribe">
            <div class="footer-subscribe-img"><img src="//img.wennermedia.com/Us-1135-98x133.jpg" /></div>

            <ul class="footer-subscribe-nav"><li><a href="/sub-circ-spot-c" class="tracked-offpage" data-track-category="Global Footer" data-track-action="Go to Subscribe">Subscribe</a></li>
    <li><a href="//www.usmagazine.com/digital-access" class="tracked-offpage" data-track-category="Global Footer" data-track-action="Go to Digital Issue">Digital Issue</a></li>
    <li><a href="/gift-circ-spot-a" class="tracked-offpage" data-track-category="Global Footer" data-track-action="Go to Give a Gift">Give a Gift</a></li></ul>
        </div>
    </div>
    <div class="footer-colophon">
        <div class="container-medium">
            <ul class="footer-colophon-nav">
                <li class="color-theme-hed">&copy; Us Weekly 2017</li><li><a href="//www.usmagazine.com/services/privacypolicy" class="tracked-offpage color-theme-hed" data-track-category="Global Footer" data-track-action="Go to Privacy Policy">Privacy Policy</a></li>
    <li><a href="//www.usmagazine.com/services/privacypolicy#california-policy" class="color-theme-hed">Your Privacy Rights</a></li>
    <li><a href="//www.usmagazine.com/services/adchoices" class="tracked-offpage color-theme-hed" data-track-category="Global Footer" data-track-action="Go to Ad Choices">Your Ad Choices</a></li>
    <li><a href="//www.usmagazine.com/services/datapolicy" class="tracked-offpage color-theme-hed" data-track-category="Global Footer" data-track-action="Go to Data Policy">Data Policy</a></li>
    <li><a href="//www.usmagazine.com/services/terms" class="tracked-offpage color-theme-hed" data-track-category="Global Footer" data-track-action="Go to Terms of Use">Terms of Use</a></li>
    <li><a href="//www.usmagazine.com/services/contactus" class="tracked-offpage color-theme-hed" data-track-category="Global Footer" data-track-action="Go to Contact Us">Contact Us</a></li>
    <li><a href="//www.usmagazine.com/services/faq" class="tracked-offpage color-theme-hed" data-track-category="Global Footer" data-track-action="Go to FAQ">FAQ</a></li>
    <li><a href="//www.usmagazine.com/services/sitemap" class="tracked-offpage color-theme-hed" data-track-category="Global Footer" data-track-action="Go to Sitemap">Sitemap</a></li></ul>
        </div>
    </div>
</footer>

<div class="lightbox full-screen" id="login">
    <div class="lightbox-content-container">
        <div class="lightbox-content">
            
            
<div class="membership-form">
    <a href="#" class="close"></a>
    <div class="membership-content">
        <form method="post" action="/login">
            <p>
                <a href="/" class="membership-logo tracked-onpage" data-track-category="Registration" data-track-action="Go to HP"><svg class="us-logo" viewBox="10 70 470 395">
    <defs xmlns="http://www.w3.org/2000/svg">
        <filter id="dropshadow-u" height="130%">
            <feGaussianBlur in="SourceAlpha" stdDeviation="5"/>
            <feOffset dx="1" dy="1" result="offsetblur"/>
            <feComponentTransfer>
                <feFuncA type="linear" slope="0.5"></feFuncA>
            </feComponentTransfer>
            <feMerge>
                <feMergeNode/>
                <feMergeNode in="SourceGraphic"/>
            </feMerge>
        </filter>
        <filter id="dropshadow-s" height="130%">
            <feGaussianBlur in="SourceAlpha" stdDeviation="13"/>
            <feOffset dx="-15" dy="2" result="offsetblur"/>
            <feComponentTransfer>
                <feFuncA type="linear" slope="0.5"></feFuncA>
            </feComponentTransfer>
            <feMerge>
                <feMergeNode/>
                <feMergeNode in="SourceGraphic"/>
            </feMerge>
        </filter>
    </defs>

    <style>
        .st1{fill:#001722;} .st2{fill:#FFFFFF;}
    </style>

    <path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"/>
    <path class="st1" d="M283.1 112.8h179.1v42.5H283.1z"/>
    <path class="st2" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"/>
    <path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"/>
</svg></a>
            </p>
            
            <p class="login-message">
                Don't have an Us Weekly account? <br />
                Sign up <a href="#signup" class="tracked-onpage" data-track-category="Registration" data-track-action="Sign Up"><strong>here</strong></a>.
            </p>
            
            <fieldset>
                <input type="text" name="username" placeholder="Email Address" />
            </fieldset>
            <fieldset>
                <input type="password" name="password" placeholder="Password" />
            </fieldset>
            <input type="hidden" name="redirect" value="/" />
            
            <!--
            <p>
                Forgot Password?
                <a href="#"><strong>Click here</strong></a>.
            </p>
            -->
            <p>
                <button type="submit" name="login" class="tracked-onpage" data-track-category="Registration" data-track-action="Log In">Sign In</button>
            </p>
        </form>
    </div>
</div>

        </div>
    </div>
</div>

<div class="lightbox full-screen" id="signup">
    <div class="lightbox-content-container">
        <div class="lightbox-content">
            <div class="membership-form">
    <a href="#" class="close tracked-onpage" data-track-category="Registration" data-track-action="Close Form"></a>
    <fieldset class="membership-content">
        <form method="post" action="/signup">
            <p>
                <a href="/" class="membership-logo tracked-offpage" data-track-category="Registration" data-track-action="Go to HP"><svg class="us-logo" viewBox="10 70 470 395">
    <defs xmlns="http://www.w3.org/2000/svg">
        <filter id="dropshadow-u" height="130%">
            <feGaussianBlur in="SourceAlpha" stdDeviation="5"/>
            <feOffset dx="1" dy="1" result="offsetblur"/>
            <feComponentTransfer>
                <feFuncA type="linear" slope="0.5"></feFuncA>
            </feComponentTransfer>
            <feMerge>
                <feMergeNode/>
                <feMergeNode in="SourceGraphic"/>
            </feMerge>
        </filter>
        <filter id="dropshadow-s" height="130%">
            <feGaussianBlur in="SourceAlpha" stdDeviation="13"/>
            <feOffset dx="-15" dy="2" result="offsetblur"/>
            <feComponentTransfer>
                <feFuncA type="linear" slope="0.5"></feFuncA>
            </feComponentTransfer>
            <feMerge>
                <feMergeNode/>
                <feMergeNode in="SourceGraphic"/>
            </feMerge>
        </filter>
    </defs>

    <style>
        .st1{fill:#001722;} .st2{fill:#FFFFFF;}
    </style>

    <path class="letter-u color-theme-logo" filter="url(#dropshadow-u)" d="M227.7 74v198.6c0 42.6-15.8 68.8-53.5 68.8-37.6 0-54.5-26.2-54.5-68.8V74h-98v198.6c0 109.9 63.9 153.5 151 153.5s153-43.6 153-153.5V74h-98z"/>
    <path class="st1" d="M283.1 112.8h179.1v42.5H283.1z"/>
    <path class="st2" d="M313.6 144.4H308l-1-4.7c-.7-3.4-1.4-7.4-1.5-9-.1 1.6-.8 5.7-1.5 9l-1 4.7h-5.5l-5.2-21.8h6.2l.6 3.6c.5 3.1 1.1 6.9 1.3 9.4.2-2.6.9-6.3 1.6-9.4l.7-3.7h5.5l.7 3.7c.7 3.1 1.4 6.9 1.6 9.4.2-2.6.8-6.4 1.3-9.4l.6-3.6h6.2l-5 21.8zM328.4 144.4v-21.8H345v5.1h-10.6v2.9h6.4v5h-6.4v3.7h10.9v5.1M355.3 144.4v-21.8H372v5.1h-10.7v2.9h6.4v5h-6.4v3.7h10.9v5.1M395.2 144.4l-4.5-9.3-2.2 2.7v6.6h-6.1v-21.8h6.1v2.5c0 1.8 0 3.8-.1 5.4.9-1.4 2.8-3.9 4.2-5.7l1.7-2.2h7.3l-6.6 7.7 7.3 14.1h-7.1zM411.3 144.4v-21.8h6.1v16.5h9.6v5.3M444.7 136.3v8.1h-6.1v-8l-8.1-13.7h7l1.7 3.3c1.2 2.3 2.1 4.4 2.5 5.6.4-1.3 1.3-3.4 2.5-5.6l1.7-3.3h6.9l-8.1 13.6z"/>
    <path class="letter-s color-theme-logo" filter="url(#dropshadow-s)" d="M375.3 250.2c-22.8-6.9-25.8-9.9-25.8-17.8S354 221 371.3 221c22.8 0 48.5 6.9 82.7 21.8l19.8-68.8c-34.7-12.4-60.9-18.8-100-18.8-70.8 0-106 31.7-106 85.2 0 54 27.7 70.3 107.9 91.6 16.8 4.5 20.8 7.9 20.8 16.3 0 7.9-6.4 11.9-23.8 11.9-22.8 0-58.4-8.9-89.6-22.8l-20.8 67.3c33.2 12.9 70.3 21.3 108.4 21.3 66.3 0 107.4-27.7 107.4-87.6.2-51.5-29.5-68.8-102.8-88.2"/>
</svg></a>
            </p>
            <p class="signup-message"></p>
            <fieldset>
                <input type="text" name="display_name" placeholder="Display Name*" />
            </fieldset>
            <fieldset>
                <input type="text" name="username" placeholder="Email Address*" />
            </fieldset>
            <fieldset>
                <input type="password" name="password" placeholder="Password*" />
            </fieldset>
            <fieldset>
                <input type="password" name="confirmPassword" placeholder="Confirm Password*" />
            </fieldset>
            <p>
                <button type="submit" name="signup" class="tracked-offpage" data-track-category="Registration" data-track-action="Create Account">Register</button>
            </p>
        </form>
    </div>
</div>
        </div>
    </div>
</div>

<script src="//assets.wennermedia.com/global/js/nunjucks-slim.js"></script>
    <script src="//assets.wennermedia.com/usweekly/js/main.min.f14b6dbef764061c.js"></script></body>
</html>
